 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Ex-Arbeitgeberpräsident Hundt sagt FPÖ-Kandidat Hofer als Berater ab | Politik</title><meta content="Der ehemalige Arbeitgeberpr&#228;sident Dieter Hundt ist nicht bereit, den FP&#214;-Politiker Norbert Hofer im Fall eines Siegs bei der Pr&#228;sidentschaftswahl in &#214;sterreich in Wirtschaftsfragen zu beraten." name="description"/><meta content="index,follow" name="robots"/><meta content="Wahl in Österreich" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fehmarn24.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Ex-Arbeitgeberpr&#228;sident Hundt sagt FP&#214;-Kandidat Hofer als Berater ab" property="og:title"/><meta content="http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html" property="og:url"/><meta content="http://www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7Gef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.fehmarn24.de" property="og:site_name"/><meta content="Wien - Der ehemalige Arbeitgeberpr&#228;sident Dieter Hundt ist nicht bereit, den FP&#214;-Politiker Norbert Hofer im Fall eines Siegs bei der Pr&#228;sidentschaftswahl in &#214;sterreich in Wirtschaftsfragen zu beraten." property="og:description"/><meta content="2016-11-22T19:09" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="//www.merkur.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Cabin:400,700" rel="stylesheet"/></noscript> <link href="//www.fehmarn24.de/static/fehmarn24-de/id-css/755b130f783d2b42ba885907a6445d15/prod_click.css" rel="stylesheet"/><link href="//www.fehmarn24.de/generated/css/106-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33423256-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.fehmarn24.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html',
        title: 'Ex-Arbeitgeberpräsident Hundt sagt FPÖ-Kandidat Hofer als Berater ab | Politik',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: '/fehmarn24-de/Politik', 
        dimension4: 'no_metis', 
        dimension5: '7004405', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: ''  
    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="fehmarn24" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44297501"></div><div class="WpSuperbanner" id="traffective-ad-44297501-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fehmarn24.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-71}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fehmarn24.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Fehmarnsches Tageblatt</span><i class="id-Logo-additional"></i><meta content="http://www.fehmarn24.de/static/fehmarn24-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="fehmarn24" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/fehmarn/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136474,"targetSelector":"#id-js-NavMainTeaser1136474"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136474"><span class="id-MainNav-el-link-text">Fehmarn</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/heiligenhafen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136475,"targetSelector":"#id-js-NavMainTeaser1136475"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136475"><span class="id-MainNav-el-link-text">Heiligenhafen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/schleswig-holstein/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136476,"targetSelector":"#id-js-NavMainTeaser1136476"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136476"><span class="id-MainNav-el-link-text">Schleswig-Holstein</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136088,"targetSelector":"#id-js-NavMainTeaser1136088"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136088"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136088"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136088"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136087,"targetSelector":"#id-js-NavMainTeaser1136087"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136087"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-NavMainTeaser1136105"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136105"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136491,"targetSelector":"#id-js-NavMainTeaser1136491"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136491"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136491"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136491"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136485,"targetSelector":"#id-js-NavMainTeaser1136485"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136485"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136485"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136485"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135590,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136104,"targetSelector":"#id-js-NavMainTeaser1136104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136104"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136091,"targetSelector":"#id-js-NavMainTeaser1136091"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136091"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136094,"targetSelector":"#id-js-NavMainTeaser1136094"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136094"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136095,"targetSelector":"#id-js-NavMainTeaser1136095"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1136095"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136095"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136095"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136107,"targetSelector":"#id-js-NavMainTeaser1136107"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136107"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136086,"targetSelector":"#id-js-NavMainTeaser1136086"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136086"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136109,"targetSelector":"#id-js-NavMainTeaser1136109"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136109"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136110,"targetSelector":"#id-js-NavMainTeaser1136110"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136110"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136088","#id-subCat1136491","#id-subCat1136485"]'
                   data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fehmarn24.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-369625",
                              "reduceSelector":".id-js-contentInsert-el",
                              "action":"appendTo",
                              "replaceClassNameOnChildren":"id-AdditionalHeaderContent-el"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur Fehmarnsches Tageblatt Startseite"
                                        href="//www.fehmarn24.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Fehmarnsches Tageblatt Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Politik"
                                        href="//www.fehmarn24.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Ex-Arbeitgeberpräsident Hundt sagt FPÖ-Kandidat Hofer als Berater ab</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410598" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44297744"></div></div>
</div><div id="id-Container-369650" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-44297328"></div><div class="BillboardOms" id="traffective-ad-44297328-2"></div></div>
</div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Pr&#228;sidentschaftswahl in &#214;sterreich</p><h2 itemprop="headline" class="id-Article-headline ">Ex-Arbeitgeberpr&#228;sident Hundt sagt FP&#214;-Kandidat Hofer als Berater ab</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2016-11-22T19:09" itemprop="datePublished"><span class="id-DateTime-date">22.11.16</span></time></p><meta content="2016-11-22T19:14" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7Gf9.jpg 2200w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7Gac.jpg 342w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7GGI.jpg 467w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7G75.jpg 512w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7G8e.jpg 640w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7GBI.jpg 700w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7GNG.jpg 1000w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7Ga7.jpg 1024w, //www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7G6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der ehemalige Arbeitgeberpr&auml;sident Dieter Hundt." title="Der ehemalige Arbeitgeberpr&auml;sident Dieter Hundt." itemprop="url" src="//www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7Ga7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1120, "height": 855, "copyright": "picture alliance \/ dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14178090, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;picture alliance / dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der ehemalige Arbeitgeberpr&#228;sident Dieter Hundt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;picture alliance / dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-370541" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44927928-7004405-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Wien - Der ehemalige Arbeitgeberpr&#228;sident Dieter Hundt ist nicht bereit, den FP&#214;-Politiker Norbert Hofer im Fall eines Siegs bei der Pr&#228;sidentschaftswahl in &#214;sterreich in Wirtschaftsfragen zu beraten.</p><p class="id-Article-content-item id-Article-content-item--first">Ein solches Amt w&#228;re nicht mit der &#8222;politischen Neutralit&#228;t&#8220; vereinbar, die Hundt als frisch gew&#228;hlter Pr&#228;sident der Deutschen Handelskammer in &#214;sterreich zu beachten h&#228;tte, teilte die Kammer in einer mit Hundt abgestimmten Stellungnahme am Dienstag mit. Zuvor hatte die FP&#214; von Pl&#228;nen berichtet, Hundt in die Beraterriege von Hofer aufzunehmen. Der &#246;sterreichische Pr&#228;sident wird traditionell von einigen externen Experten auf ehrenamtlicher Basis unterst&#252;tzt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-374656" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-44299745-7004405-adpos3"></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="http://www.merkur.de/politik/norbert-hofer-fpoe-im-portraet-im-zweiten-anlauf-bundespraesident-von-oesterreich-zr-6985540.html"  target="_self" rel="follow" title="Norbert Hofer (FPÖ) im Porträt: Im zweiten Anlauf Bundespräsident von Österreich?">Der 45-j&#228;hrige Hofer</a> hat am 4. Dezember gute Chancen, der erste Rechtspopulist an der Spitze eines Staates in Westeuropa zu werden. Er tritt gegen den von den Gr&#252;nen unterst&#252;tzten Alexander Van der Bellen (72) an. Hundt (78) war von 1996 bis 2013 Pr&#228;sident der Bundesvereinigung der Deutschen Arbeitgeberverb&#228;nde.</p><p class="id-Article-content-item"><em>dpa</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":40}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html&t=Ex-Arbeitgeberpr%C3%A4sident%20Hundt%20sagt%20FP%C3%96-Kandidat%20Hofer%20als%20Berater%20ab"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Ex-Arbeitgeberpr%C3%A4sident%20Hundt%20sagt%20FP%C3%96-Kandidat%20Hofer%20als%20Berater%20ab - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html&text=Ex-Arbeitgeberpr%C3%A4sident%20Hundt%20sagt%20FP%C3%96-Kandidat%20Hofer%20als%20Berater%20ab"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44298397--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44298397--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html&t=Ex-Arbeitgeberpr%C3%A4sident%20Hundt%20sagt%20FP%C3%96-Kandidat%20Hofer%20als%20Berater%20ab"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Ex-Arbeitgeberpr%C3%A4sident%20Hundt%20sagt%20FP%C3%96-Kandidat%20Hofer%20als%20Berater%20ab - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html&text=Ex-Arbeitgeberpr%C3%A4sident%20Hundt%20sagt%20FP%C3%96-Kandidat%20Hofer%20als%20Berater%20ab"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div></div>
</div></div><div id="id-Container-407262"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7004405" data-display-type="4" data-access-token="a377c6908d3b24a882fb6b002be3906b" id="vc-feelback-main"></div>
</div></div><div id="id-Container-370054"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fehmarn24.de/thema/wahl-in-oesterreich-ere715476/" class="id-TopicList-item id-TopicList-item--tag">Wahl in Österreich</a></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-370055"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_35488458" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "87b4ae3ded53a461fdf988acfb10f8570f77a8f5", "push2Plista" : true, "plistaObjectid" : "7004405", "plistaTitle" : "Ex-Arbeitgeberpräsident Hundt sagt FPÖ-Kandidat Hofer als Berater ab", "plistaText" : "Wien - Der ehemalige Arbeitgeberpräsident Dieter Hundt ist nicht bereit, den FPÖ-Politiker Norbert Hofer im Fall eines Siegs bei der Präsidentschaftswahl in Österreich in Wirtschaftsfragen zu beraten.", "plistaUrl" : "http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html", "plistaImgUrl" : "http://www.fehmarn24.de/bilder/2016/11/22/7004405/1566561670-dieter-hundt-Mo7p0qB7Ga7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1479838140", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410596"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421416"></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-370056"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fehmarn24", "disqusIdentifier": "7004405", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7004405",
                                            disqus_shortname = "id-fehmarn24",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7004405",
                                            disqus_url = "http://www.fehmarn24.de/politik/ex-arbeitgeberpraesident-hundt-sagt-fpoe-kandidat-hofer-als-berater-ab-zr-7004405.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 9fa78ecb110bd8c52fc3eab87874f053fffb7141 1479838536",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            <div id="id-Container-370846"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage    "><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><em>Regeln fürs Kommentieren:</em> Bitte bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht.</span></div></div><div class="id-LinkOverlay-link">
                    </div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " rel="nofollow"
                    >Lesen Sie hier unsere Netiquette</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-369625" ><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.kreiszeitung.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >fehmarn24.de</a></div>
</div><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369629" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.fehmarn24.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-369630" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content"></div>
</div>
            <div id="id-Container-371236" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-44297530"></div><div class="OutOfPageOms" id="traffective-ad-44297530-2"></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136088"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-fehmarn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Fehmarn</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-heiligenhafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Heiligenhafen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136088"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136491"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/anzeigen/private-kleinanzeige/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.stellenanzeigen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.fehmarn24.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.motoso.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136485"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.fehmarn24.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/probelesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probelesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/kundendaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kundendaten &#228;ndern</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136485"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136095"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44297502"></div><div class="WpSkyscraper" id="traffective-ad-44297502-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.fehmarn24.de/politik",
                "dfpAdUrl": "/5176/idan.fehmarn24.de/politik",
                "targeting": [{"key":"zone","values":null,"value":"politik"}],
                "nativeZone": "politik",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "fehmarn24-de"
                }'></span>
    </body>
  </html>
