 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Energy-Drink-Hersteller Red Bull steigert Gewinn um 35 Prozent | Wirtschaft</title><meta content="Fuschl am See - Der Energy-Drink Red Bull verleiht den Gewinnzahlen des Herstellers Fl&uuml;gel." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fehmarn24.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Red Bull steigert Gewinn um 35 Prozent" property="og:title"/><meta content="http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html" property="og:url"/><meta content="http://www.fehmarn24.de/bilder/2016/09/17/6756967/1733732715-red-bull-dpa_20160917-125235-3ux8IOHqef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.fehmarn24.de" property="og:site_name"/><meta content="Fuschl am See - Der Energy-Drink Red Bull verleiht den Gewinnzahlen des Herstellers Fl&#252;gel." property="og:description"/><meta content="2016-09-17T12:55" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="//www.merkur.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Cabin:400,700" rel="stylesheet"/></noscript> <link href="//www.fehmarn24.de/static/fehmarn24-de/id-css/ef1a67ecc7b35cbcd6ea4da5d58dbd09/prod_click.css" rel="stylesheet"/><link href="//www.fehmarn24.de/generated/css/106-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33423256-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.fehmarn24.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html',
        title: 'Energy-Drink-Hersteller Red Bull steigert Gewinn um 35 Prozent | Wirtschaft',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: '/fehmarn24-de/Wirtschaft', 
        dimension4: 'no_metis', 
        dimension5: '6756967', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: ''  
    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>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</script>
                <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            </head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="fehmarn24" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
                            <div id="369631" style="height: 90px; overflow: hidden;" class="id-Advert id-Advert--posWallpaperSuperbanner " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34901130",
                            "dfpAdUrl" : "/5176/idan.fehmarn24.de/business",
                            "dfpSizes" :  [728,90],
                            "dfpAdPosition" : "WALLPAPER_SUPERBANNER",
                            "targeting" : [{"key":"zone","values":null,"value":"business"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[728,90]' data-id-zone='business' class="id-js-dfp id-Advert-content" id="gpt-ad-34901130">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=728x90&amp;c=1i2509x8w6hvb">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=728x90&amp;c=1i2509x8w6hvb"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fehmarn24.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-71}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fehmarn24.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Fehmarnsches Tageblatt</span><i class="id-Logo-additional"></i><meta content="http://www.fehmarn24.de/static/fehmarn24-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="fehmarn24" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/fehmarn/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136474,"targetSelector":"#id-js-NavMainTeaser1136474"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136474"><span class="id-MainNav-el-link-text">Fehmarn</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/heiligenhafen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136475,"targetSelector":"#id-js-NavMainTeaser1136475"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136475"><span class="id-MainNav-el-link-text">Heiligenhafen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/schleswig-holstein/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136476,"targetSelector":"#id-js-NavMainTeaser1136476"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136476"><span class="id-MainNav-el-link-text">Schleswig-Holstein</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136088,"targetSelector":"#id-js-NavMainTeaser1136088"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136088"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136088"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136088"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136087,"targetSelector":"#id-js-NavMainTeaser1136087"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136087"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-NavMainTeaser1136105"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136105"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136491,"targetSelector":"#id-js-NavMainTeaser1136491"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136491"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136491"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136491"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136485,"targetSelector":"#id-js-NavMainTeaser1136485"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136485"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136485"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136485"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135590,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                                       data-id-active-cat-id='#id-subCat1136104'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1136104,"targetSelector":"#id-js-NavMainTeaser1136104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136104"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136091,"targetSelector":"#id-js-NavMainTeaser1136091"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136091"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136094,"targetSelector":"#id-js-NavMainTeaser1136094"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136094"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136095,"targetSelector":"#id-js-NavMainTeaser1136095"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1136095"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136095"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136095"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136107,"targetSelector":"#id-js-NavMainTeaser1136107"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136107"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136086,"targetSelector":"#id-js-NavMainTeaser1136086"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136086"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136109,"targetSelector":"#id-js-NavMainTeaser1136109"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136109"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136110,"targetSelector":"#id-js-NavMainTeaser1136110"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136110"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136088","#id-subCat1136491","#id-subCat1136485"]'
                   data-id-load-category-teaser='{"catId":1136104,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fehmarn24.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-369625",
                              "reduceSelector":".id-js-contentInsert-el",
                              "action":"appendTo",
                              "replaceClassNameOnChildren":"id-AdditionalHeaderContent-el"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur Fehmarnsches Tageblatt Startseite"
                                        href="//www.fehmarn24.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Fehmarnsches Tageblatt Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Wirtschaft"
                                        href="//www.fehmarn24.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Energy-Drink-Hersteller Red Bull steigert Gewinn um 35 Prozent</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Befl&#252;gelte Gewinnzahlen</p><h2 itemprop="headline" class="id-Article-headline ">Red Bull steigert Gewinn um 35 Prozent</h2><p class="id-Article-date "><time class="id-DateTime " datetime="2016-09-17T12:55" itemprop="datePublished"><span class="id-DateTime-date">17.09.16</span></time></p><meta content="2016-09-17T12:55" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-370541"  class="id-Container--proBEEP">
                            <div id="370541" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-40532775-6756967-adpos2",
                            "dfpAdUrl" : "/5176/idan.fehmarn24.de/business",
                            "dfpSizes" :  [[300,250],[300,600]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"hpa","values":null,"value":"1"},{"key":"zone","values":null,"value":"business"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,250],[300,600]]' data-id-zone='business' class="id-js-dfp id-Advert-content" id="gpt-ad-40532775-6756967-adpos2">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=300x600&amp;c=lvlrnoqetqe6">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=300x600&amp;c=lvlrnoqetqe6"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Fuschl am See - Der Energy-Drink Red Bull verleiht den Gewinnzahlen des Herstellers Fl&#252;gel.</p><p class="id-Article-content-item">Das &#246;sterreichische Unternehmen verdiente im vergangenen Jahr unter dem Strich 501 Millionen Euro und damit 35 Prozent mehr als im Vorjahr, wie das Wirtschaftsmagazin &quot;Trend&quot; berichtete. Der Umsatz im Getr&#228;nkebereich erh&#246;hte sich demnach um 20 Prozent auf 3,2 Milliarden Euro, die Zahl der verkauften Getr&#228;nkedosen stieg um 6,1 Prozent auf 5,96 Milliarden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-374656"  class="id-Container--proBEEP">
                            <div id="374656" style="height: 300px; overflow: hidden;" class="id-Advert id-Advert--posPagelayout " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-41088935-6756967-adpos3",
                            "dfpAdUrl" : "/5176/idan.fehmarn24.de/business",
                            "dfpSizes" :  [[300,300],[468,200],[468,250],[336,280],[468,400]],
                            "dfpAdPosition" : "PAGELAYOUT",
                            "targeting" : [{"key":"zone","values":null,"value":"business"}],
                            "mapping" : {"browserSize":[950,0],"defaultSize":[300,250]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[300,300],[468,200],[468,250],[336,280],[468,400]]' data-id-zone='business' class="id-js-dfp id-Advert-content" id="gpt-ad-41088935-6756967-adpos3">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=468x400&amp;c=1s2spepf6ueu3">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=468x400&amp;c=1s2spepf6ueu3"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div><p class="id-Article-content-item">Red Bull wird in 169 L&#228;ndern verkauft, wobei die Verkaufszahlen in mehreren L&#228;ndern besonders stark zulegten: In der T&#252;rkei um 25 Prozent, in S&#252;dafrika und Saudi-Arabien um 19 Prozent, in Indien und Polen um 18 Prozent. Auch in Deutschland verkaufte Red Bull im vergangenen Jahr 16 Prozent mehr Dosen.</p><p class="id-Article-content-item">Red Bull ist ein wichtiger Sponsor von Fu&#223;ball, Formel 1 und Extremsportarten. Neben den guten Verkaufszahlen sorgten auch ein schwacher Euro und Ma&#223;nahmen zur Kostensenkung f&#252;r das gute Jahresergebnis.</p><p class="id-Article-content-item">AFP</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":40}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html&t=Red%20Bull%20steigert%20Gewinn%20um%2035%20Prozent"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Red%20Bull%20steigert%20Gewinn%20um%2035%20Prozent - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html&text=Red%20Bull%20steigert%20Gewinn%20um%2035%20Prozent"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-41089025--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-41089025--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html&t=Red%20Bull%20steigert%20Gewinn%20um%2035%20Prozent"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Red%20Bull%20steigert%20Gewinn%20um%2035%20Prozent - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html&text=Red%20Bull%20steigert%20Gewinn%20um%2035%20Prozent"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div></div>
</div></div><div id="id-Container-407262"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="6756967" data-display-type="4" data-access-token="a377c6908d3b24a882fb6b002be3906b" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-370055"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_35488458" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "87b4ae3ded53a461fdf988acfb10f8570f77a8f5", "push2Plista" : true, "plistaObjectid" : "6756967", "plistaTitle" : "Red Bull steigert Gewinn um 35 Prozent", "plistaText" : "Fuschl am See - Der Energy-Drink Red Bull verleiht den Gewinnzahlen des Herstellers Flügel.", "plistaUrl" : "http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html", "plistaImgUrl" : "http://www.fehmarn24.de/bilder/2016/09/17/6756967/1733732715-red-bull-dpa_20160917-125235-3ux8IOHqba.jpg", "plistaCategory" : "Wirtschaft", "plistaCreatedAt" : "1474109700", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-370846"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage    "><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><em>Regeln fürs Kommentieren:</em> Bitte bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht.</span></div></div><div class="id-LinkOverlay-link">
                    </div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " rel="nofollow"
                    >Lesen Sie hier unsere Netiquette</a></div></div></div>
</div></div><div id="id-Container-369651"  class="id-Container--proBEEP">
                <ins class="adsbygoogle"
                     style="display:block;"
                     data-ad-client="pub-9338401034208698"
                     data-ad-slot="2254899161"
                     data-ad-format="horizontal"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                
</div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-370056"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fehmarn24", "disqusIdentifier": "6756967", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "6756967",
                                            disqus_shortname = "id-fehmarn24",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "6756967",
                                            disqus_url = "http://www.fehmarn24.de/wirtschaft/energy-drink-hersteller-bull-steigert-gewinn-prozent-zr-6756967.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= bfc8bed402fb8f2cff2ce32a6e48fe3c4720cb82 1474115924",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-369625" ><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.kreiszeitung.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >fehmarn24.de</a></div>
</div><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369629" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.fehmarn24.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-369630" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content"></div>
</div>
            <div id="id-Container-371236" >
                            <div id="371236"  class="id-Advert  " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34901159",
                            "dfpAdUrl" : "/5176/idan.fehmarn24.de/business",
                            "dfpSizes" :  [],
                            "dfpAdPosition" : "OUTOFPAGE",
                            "targeting" : [{"key":"zone","values":null,"value":"business"}],
                            "mapping" : null,
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[]' data-id-zone='business' class="id-js-dfp id-Advert-content" id="gpt-ad-34901159"></div>
                            </div>
                        
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136088"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-fehmarn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Fehmarn</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-heiligenhafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Heiligenhafen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136088"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136491"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/anzeigen/private-kleinanzeige/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.stellenanzeigen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.fehmarn24.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.motoso.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136485"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.fehmarn24.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/probelesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probelesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/kundendaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kundendaten &#228;ndern</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136485"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136095"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
                            <div id="369632" style="height: 600px; overflow: hidden;" class="id-Advert id-Advert--posSkyscraper " data-id-advertDfpConf='{
                            "targetId" : "gpt-ad-34901131",
                            "dfpAdUrl" : "/5176/idan.fehmarn24.de/business",
                            "dfpSizes" :  [[160,600],[120,600]],
                            "dfpAdPosition" : "SKYSCRAPER",
                            "targeting" : [{"key":"zone","values":null,"value":"business"}],
                            "mapping" : {"browserSize":[1164,600],"defaultSize":[]},
                            "frameOnly" : false,
                            "disableInitialLoad": false,
                            "refreshOnEvent": false,
                            "unloadOnEvent": false
                        }'>
                        <div data-id-size='[[160,600],[120,600]]' data-id-zone='business' class="id-js-dfp id-Advert-content" id="gpt-ad-34901131">
             <noscript>
                 <a href="http://pubads.g.doubleclick.net/gampad/jump?iu=&amp;t=&amp;sz=120x600&amp;c=1pqyvj8tak140">
                     <img alt="Anzeige" src="//pubads.g.doubleclick.net/gampad/ad?iu=&amp;t=&amp;sz=120x600&amp;c=1pqyvj8tak140"/>
                 </a>
             </noscript>
            </div>
                            </div>
                        
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span>
    </body>
  </html>
