<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Ladezeit von Elektroautos: Wie lange dauert es? | Auto</title><meta content="Wenn es um Elektroautos geht, stellen sich viele die Frage nach der Ladezeit der Batterie. Sind es Stunden? Oder gar Tage? Wir kl&#228;ren Sie dar&#252;ber auf." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fehmarn24.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Wie lange brauchen Elektroautos beim Laden?" property="og:title"/><meta content="Auto" property="article:section"/><meta content="https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html" property="og:url"/><meta content="https://www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fehmarn24.de" property="og:site_name"/><meta content="Wenn es um Elektroautos geht, stellen sich viele die Frage nach der Ladezeit der Batterie. Sind es Stunden? Oder gar Tage? Wir kl&#228;ren Sie dar&#252;ber auf." property="og:description"/><meta content="2017-12-13T16:14" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html" rel="canonical"/><link rel="alternate" href="/auto/rssfeed.rdf" type="application/rss+xml" title="Auto"/><link href="https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Cabin:400,700" rel="stylesheet"/></noscript><link href="//www.fehmarn24.de/static/fehmarn24-de/id-css/29200a26487729877cbfe315ca3f02cd/prod_click.css" rel="stylesheet"/><link href="//www.fehmarn24.de/generated/css/106-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33423256-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fehmarn24.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html',
                title: 'Ladezeit von Elektroautos: Wie lange dauert es? | Auto',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fehmarn24-de|Auto', 
                dimension4: 'metis', 
                dimension5: '9443581', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201712131614', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '7889',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fehmarn24.de/automotive",
                    "dfpAdUrl": "/5176/idan.fehmarn24.de/automotive",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"automotive"}],
                    "nativeZone": "automotive",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fehmarn24-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="fehmarn24" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fehmarn24.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-71}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fehmarn24.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Fehmarnsches Tageblatt</span><i class="id-Logo-additional"></i><meta content="https://www.fehmarn24.de/static/fehmarn24-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="fehmarn24" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/fehmarn/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136474,"targetSelector":"#id-js-NavMainTeaser1136474"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136474"><span class="id-MainNav-el-link-text">Fehmarn</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/heiligenhafen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136475,"targetSelector":"#id-js-NavMainTeaser1136475"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136475"><span class="id-MainNav-el-link-text">Heiligenhafen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/schleswig-holstein/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136476,"targetSelector":"#id-js-NavMainTeaser1136476"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136476"><span class="id-MainNav-el-link-text">Schleswig-Holstein</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136088,"targetSelector":"#id-js-NavMainTeaser1136088"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136088"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136088"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136088"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136087,"targetSelector":"#id-js-NavMainTeaser1136087"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136087"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-NavMainTeaser1136105"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136105"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136491,"targetSelector":"#id-js-NavMainTeaser1136491"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136491"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136491"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136491"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136485,"targetSelector":"#id-js-NavMainTeaser1136485"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136485"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136485"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136485"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135590,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136104,"targetSelector":"#id-js-NavMainTeaser1136104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136104"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136091,"targetSelector":"#id-js-NavMainTeaser1136091"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136091"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136094,"targetSelector":"#id-js-NavMainTeaser1136094"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136094"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136095,"targetSelector":"#id-js-NavMainTeaser1136095"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1136095"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136095"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136095"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136107,"targetSelector":"#id-js-NavMainTeaser1136107"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136107"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136086,"targetSelector":"#id-js-NavMainTeaser1136086"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136086"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136109,"targetSelector":"#id-js-NavMainTeaser1136109"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136109"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136110,"targetSelector":"#id-js-NavMainTeaser1136110"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136110"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136088","#id-subCat1136491","#id-subCat1136485"]'
                   data-id-load-category-teaser='{"catId":1136092,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.fehmarn24.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.fehmarn24.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426272",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Fehmarnsches Tageblatt Startseite"
                                        href="//www.fehmarn24.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Fehmarnsches Tageblatt Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Auto"
                                        href="//www.fehmarn24.de/auto/"
                                        itemprop="item"><span itemprop="name">Auto</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Ladezeit von Elektroautos: Wie lange dauert es?</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-369650" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51736301" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51736301-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427694" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51710429" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-id-container-ct='{"containerId":"370053"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Schnell - und Heimladung</p><h2 itemprop="headline" class="id-Article-headline ">Wie lange brauchen Elektroautos beim Laden?</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-12-13T16:14" itemprop="datePublished"><span class="id-DateTime-date">13.12.17</span></time></p><meta content="2017-12-13T16:14" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body "><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0f9.jpg 2200w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0ac.jpg 342w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0GI.jpg 467w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T075.jpg 512w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T08e.jpg 640w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0BI.jpg 700w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0NG.jpg 1000w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0a7.jpg 1024w, //www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T06b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Elektroauto an einer Stromtankstelle." title="Elektroauto an einer Stromtankstelle." itemprop="url" src="//www.fehmarn24.de/bilder/2017/12/12/9443581/262927581-elektroauto-einer-stromtankstelle-UrGC370T0a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1289, "height": 888, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16846318, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Elektroauto an einer Stromtankstelle.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-370541" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47857699-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Wenn es um Elektroautos geht, stellen sich viele die Frage nach der Ladezeit der Batterie. Sind es Stunden? Oder gar Tage? Wir kl&#228;ren Sie dar&#252;ber auf.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Tanken mit einem Verbrenner geht recht flott und ist in wenigen Minuten erledigt. Lassen sich Elektroautos mit ihren Batterien ebenso schnell laden? Schlie&#223;lich dauert es oft Stunden, einfache Elektroger&#228;te wie das Smartphone oder den Laptop auf 100 Prozent zu bringen. So etwas kann man sich beim Auto nicht leisten, vor allem, wenn man damit t&#228;glich zur Arbeit f&#228;hrt oder eine l&#228;ngere Strecke vor sich hat. Wie lange braucht es also, bis eine Elektrobatterie vollgeladen ist? Und welche Faktoren haben einen Einfluss auf die Schnelligkeit?</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-374656" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47857133-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">An E-Autos wird oft die geringe Reichweite und die lange Ladezeit bem&#228;ngelt - allerdings arbeiten Autobauer unter Hochtouren daran, Stromer herzustellen, die weite Strecken zur&#252;cklegen k&#246;nnen. Einige Modelle haben mittlerweile schon <a class="id_link" href="/auto/marken-preise-umwelt-reichweite-grosse-uebersicht-aller-e-autos-zr-8527631.html"  target="_self" rel="follow" title="die 500 Kilometer-Grenze geknackt">die 500 Kilometer-Grenze geknackt</a>. An der Reichweite soll es also auf Dauer nicht scheitern - wie sieht es mit der Ladezeit aus?</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ladezeit bei E-Autos: Auf diese Faktoren kommt es an</h3><p class="id-Article-content-item">Wer mit einem Elektroauto unterwegs ist, sollte sich schon im Vorhinein informieren, wo sich in der N&#228;he Ladestationen befinden. Momentan ist <a class="id_link" href="/auto/kann-elektro-autos-laden-zr-8813277.html"  target="_self" rel="follow" title="die Menge an &#34;E-Tankstellen&#34; noch &#252;berschaubar">die Menge an &quot;E-Tankstellen&quot; noch &#252;berschaubar</a>, obwohl sich in der Hinsicht in Zukunft h&#246;chstwahrscheinlich noch viel tun wird.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410597" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44297731-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Generell gibt es <strong>drei Faktoren</strong>, die den gr&#246;&#223;ten Einfluss auf die Ladezeit Ihres E-Autos haben. Und zwar sind das</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>die Kapazit&#228;t der Batterie,</li>
                <li>die Ladeleistung der Steckdose oder Ladestation und</li>
                <li>die Ladetechnik des Autos.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wie lange ist die Ladezeit an den verschiedenen Ladestationen?</h3><p class="id-Article-content-item">Wie lange eine Elektroauto-Batterie braucht, um vollst&#228;ndig aufgeladen zu sein, h&#228;ngt von der Art der Ladestation ab. Schnell-Ladestationen im &#246;ffentlichen Verkehr sind meistens flotter als die heimische Steckdose. Mithilfe einer Wallbox, die sich daheim installieren l&#228;sst, kann der Ladevorgang daheim beschleunigt werden - trotzdem braucht es l&#228;nger als an einer &#246;ffentlichen Lades&#228;ule.</p><p class="id-Article-content-item">Im Infokasten finden Sie eine <strong>&#220;bersicht &#252;ber die gesch&#228;tzten Ladeleistungen der verschiedenen Ladestationen</strong> und wie viel Stunden Ladezeit sich daraus ergeben. Ber&#252;cksichtigen Sie dabei allerdings, dass es sich lediglich um <strong>Richtwerte</strong> handeln:</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Art der Ladestation</p></th>
                    <th class="rowheader"><p>Ladeleistung in Kilowatt</p></th>
                    <th class="rowheader"><p>Beschreibung</p></th>
                    <th class="rowheader"><p>Ladedauer in Stunden</p></th></tr><tr><td><p>Haushaltssteckdose</p></td>
                    <td><p>~2,3</p></td>
                    <td><p>Die Batterie wird mithilfe eines speziellen Ladekabels an gew&#246;hnlichen Wechselstrom-Steckdosen zu Hause geladen.</p></td>
                    <td><p>~8-14</p></td></tr><tr><td><p>Haushaltssteckdose mit Wallbox</p></td>
                    <td><p>~3,6-22</p></td>
                    <td><p>Wandladestationen werden zu Hause installiert und&#160;dienen als Steckverbindung f&#252;r Ladekabel.</p></td>
                    <td><p>~2-6</p></td></tr><tr><td><p>&#214;ffentliche Lades&#228;ulen</p></td>
                    <td><p>~10-22</p></td>
                    <td><p>Das &#246;ffentliche Netz an Ladestationen mit Wechselstrom wird stetig erweitert, hierf&#252;r ist meist ein spezielles Ladekabel und eine Tankkarte des Herstellers n&#246;tig.</p></td>
                    <td><p>~2-4</p></td></tr><tr><td><p>&#214;ffentliche Schnell-Lades&#228;ulen</p></td>
                    <td><p>~50</p></td>
                    <td><p>Hierbei handelt es sich um hochleistende Ladestationen, die schnelleres Laden durch Gleichstrom erm&#246;glichen. Sie brauchen meist&#160;eine spezielle Lade-Dose.</p></td>
                    <td><p>~0,5 &#8211; 1</p></td></tr><tr><td><p>Tesla-Supercharger</p></td>
                    <td><p>~120</p></td>
                    <td><p>Supercharger sind Hochleistungs-Gleichstrom-Lades&#228;ulen - speziell f&#252;r die Tesla Modelle S und X - und erm&#246;glichen&#160;momentan die k&#252;rzeste Ladedauer.</p></td>
                    <td><p>~0,3</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><em>Quelle: <a class="id_link" href="http://www.autoscout24.de/themen/elektroauto/laden/ladedauer/"  target="_blank" rel="nofollow" title="autoscout24.de">autoscout24.de</a></em></p><h3 class="id-Article-content-item id-Article-content-item-headline">Welchen Einfluss hat das Fahrzeugmodell auf die Ladezeit?</h3><p class="id-Article-content-item">Neben der Art der Ladestation bestimmt auch das Modell, wie schnell die Batterie vollgeladen ist. Das h&#228;ngt zum einen von der verbauten <strong>Ladetechnik</strong> ab, die definiert, wie viel von der Ladeleistung der Station &#252;berhaupt genutzt werden kann und&#160;von der&#160;<strong>Kapazit&#228;t der Batterie</strong> selbst.</p><p class="id-Article-content-item">So ist es nicht verwunderlich, dass ein kleiner Renault Twizy mit einer Batteriekapazit&#228;t von 6,1 Kilowattstunden innerhalb k&#252;rzester Zeit aufgeladen werden kann. Auch <strong>Autos vom gleichen&#160;Hersteller k&#246;nnen&#160;sich in der Ladezeit unterscheiden</strong>, wenn die&#160;Kapazit&#228;ten der&#160;Batterie nicht gleich gro&#223; sind. Ein e-up! von VW kann zum Beispiel innerhalb von neun Stunden an der heimischen Steckdose aufgeladen werden - ein VW e-Golf hingegen braucht rund vier Stunden l&#228;nger. Das liegt daran, dass die Batterie mit 24 Kilowattstunden besser ausgestattet ist. &#160;</p><p class="id-Article-content-item"><em><strong>Auch interessant</strong>: <a class="id_link" href="/auto/leerem-tank-gestrandet-gelten-bussgelder-auch-e-autos-zr-8603386.html"  target="_self" rel="follow" title="M&#252;ssen E-Autofahrer auch Bu&#223;gelder zahlen, wenn Sie mit &#34;leerem Tank&#34; auf der Autobahn stranden">M&#252;ssen E-Autofahrer auch Bu&#223;gelder zahlen, wenn Sie mit &quot;leerem Tank&quot; auf der Autobahn stranden</a>?</em></p><p class="id-Article-content-item">Das Model S von Tesla braucht mit seinen 100 Kilowattstunden an Kapazit&#228;t dann schon ganze 40 Stunden, um voll beladen zu sein. Jedoch soll hier die Ladezeit durch die speziellen <strong>Tesla-Supercharger</strong> auf gerade mal 20 Minuten verk&#252;rzt werden k&#246;nnen. Diese lassen sich aber nur auf die Modelle von Tesla anwenden.</p><p class="id-Article-content-item">Beachten Sie au&#223;erdem, dass Sie Ihr E-Auto an Schnell-Lades&#228;ulen nur <strong>bis zu 80 Prozent</strong> aufladen k&#246;nnen. Sie verf&#252;gen n&#228;mlich &#252;ber ein System, welches ein &#220;berspannung bei zu hoher Ladung verhindern soll - dadurch kann die Batterie besch&#228;digt werden. Einige Herstellerangaben zur Ladezeit bei Schnell-Ladestationen beziehen sich deshalb auf die 80 Prozent-Marke.</p><h3 class="id-Article-content-item id-Article-content-item-headline">So berechnen Sie die Ladezeit beim Elektroauto selbst</h3><p class="id-Article-content-item">F&#252;r gew&#246;hnlich finden Sie die Ladezeit eines Elektroautos beim Anbieter -&#160;einfach dort&#160;nachfragen oder recherchieren. Sie k&#246;nnen die Ladezeit des Wagens aber auch grob selbst berechnen. Dazu verwenden Sie diese Formel:</p><p class="id-Article-content-item"><em>Ladezeit = Batteriekapazit&#228;t in Kilowattstunden / Ladeleistung in Watt</em></p><p class="id-Article-content-item">Ein Auto mit einer Kapazit&#228;t von 24 kWh, das an der heimischen Steckdose (~2,3 Kilowatt Ladeleistung) geladen wird, braucht demnach rund zehn Stunden. Machen Sie sich allerdings bewusst, dass <strong>folgende Faktoren Einfluss auf die Ladezeit nehmen</strong>:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Akku-Ladestand</strong>: Sobald Sie einen recht hohen Ladestand erreicht haben, nimmt das Tempo beim Laden ab - &#228;hnlich wie beim Smartphone. Deshalb m&#252;ssen Sie bei der Ladezeit teilweise eine halbe bis ganze Stunde hinzurechnen.</li>
                <li><strong>Au&#223;entemperatur</strong>: Elektroauto-Batterien funktionieren am besten bei Temperaturen zwischen 15 und 20 Grad. Deshalb nimmt im Winter die Ladeleistung ab und es dauert l&#228;nger, bis der Akkustand 100 Prozent erreicht. Doch nicht nur bei K&#228;lte, sondern auch bei extrem hohen Temperaturen kann sich die Ladezeit verl&#228;ngern.</li>
                <li><strong>Ausstattung des Elektroautos</strong>: Nicht jeder Stromer besitzt die entsprechende Technik, um an Lades&#228;ulen mit Schnell-Ladesystem zufriedenstellend zu &quot;tanken&quot;. Informieren Sie sich vorher, welche Leistung die Batterie vertr&#228;gt.</li></ul></div><p class="id-Article-content-item">Von den E-Autos, die es momentan auf dem Markt gibt, sind es der <strong>VW e-up!</strong>, der <strong>Nissan Leaf</strong>, der <strong>BMWi3</strong> und das <strong>Tesla Model S</strong>,&#160;welche &#252;ber die notwendige Technik verf&#252;gen.</p><p class="id-Article-content-item"><em><strong>&#220;brigens</strong>: <a class="id_link" href="/auto/renommierte-forscher-widerlegen-vorurteil-gegenueber-elektro-autos-zr-9402905.html"  target="_self" rel="follow" title="Renommierte Forscher haben nun ein gro&#223;es Vorurteil gegen&#252;ber E-Autos widerlegt">Renommierte Forscher haben nun ein gro&#223;es Vorurteil gegen&#252;ber E-Autos widerlegt</a>.</em></p><h3 class="id-Article-content-item id-Article-content-item-headline">Vor- und Nachteile der Heimladung</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Vorteile</p></th>
                    <th class="rowheader"><p>Nachteile</p></th></tr><tr><td><p>Laden Sie das E-Auto bequem &#252;ber Nacht.</p></td>
                    <td><p>Ladezeiten sind h&#246;her als im &#246;ffentlichen Verkehr.</p></td></tr><tr><td><p>Einfache Haushaltssteckdosen reichen v&#246;llig aus.</p></td>
                    <td><p>Steckdosen sind eventuell nicht f&#252;r diese Belastung geeignet und sollten deshalb erst vom Fachmann &#252;berpr&#252;ft werden.</p></td></tr><tr><td><p>&quot;Tanken&quot; m&#252;ssen Sie nicht mehr an der Tankstelle, sondern Zuhause.</p></td>
                    <td><p>Steckdose muss sich in Reichweite des E-Autos befinden.</p></td></tr><tr><td><p>Wandladestationen optimieren und beschleunigen den Ladevorgang.</p></td>
                    <td></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Vor-und Nachteile der Schnell-Ladung</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Vorteile</p></th>
                    <th class="rowheader"><p>Nachteile</p></th></tr><tr><td><p>Extrem kurze Ladezeiten.</p></td>
                    <td><p>Wegen &#220;berspannungsgefahr kann die Batterie nicht vollst&#228;ndig beladen werden.</p></td></tr><tr><td><p>Bei Langstrecken verlieren Sie weniger Zeit beim Tanken.</p></td>
                    <td><p>Wer zu h&#228;ufig schnelll&#228;dt, kann seine Batterie sch&#228;digen oder die Lebenszeit verk&#252;rzen.</p></td></tr><tr><td><p>Lades&#228;ulen befinden sich nahe an der Autobahn.</p></td>
                    <td></td></tr></tbody></table></div></div><p class="id-Article-content-item"><em><strong>Aktuell</strong>: <a class="id_link" href="/auto/tesla-fliegt-elektroautopraemien-programm-wegen-betrugs-zr-9419373.html"  target="_self" rel="follow" title="Tesla ist aus dem Programm f&#252;r Elektroauto-Pr&#228;mien geflogen - wegen Betrugs">Tesla ist aus dem Programm f&#252;r Elektroauto-Pr&#228;mien geflogen - wegen Betrugs</a>?</em></p><h3 class="id-Article-content-item id-Article-content-item-headline">Elektroauto: Wie funktioniert das Aufladen?</h3><p class="id-Article-content-item">Weitere Informationen zum Aufladen eines E-Autos, wo es Ladestationen gibt, wie die E-Tankstellen funktionieren und wie teuer das Aufladen ist, erhalten Sie in diesem Erkl&#228;r-Video:</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:58.33%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe width="600" height="350" src="https://www.youtube.com/embed/VyimSkBmnr4" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div></div></div><p class="id-Article-content-item"><strong>Erfahren Sie hier alles</strong>, <a class="id_link" href="/auto/elektroauto-batterien-alles-preise-rohstoffe-lebensdauer-zr-9423235.html"  target="_self" rel="follow" title="was es &#252;ber Elektroauto-Batterien zu wissen gibt - von der Reichweite bis hin zur Lebensdauer">was es &#252;ber Elektroauto-Batterien zu wissen gibt - von der Reichweite bis hin zur Lebensdauer</a>.</p><p class="id-Article-content-item"><em>Von Franziska Kaindl</em></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Diese Elektroautos k&#246;nnen Sie schon&#160;kaufen</h3><div id="idJSArticleGalleryImages-51717330-27" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-51717330-27");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.fehmarn24.de/auto/diese-elektroautos-gibt-koennen-kaufen-zr-6350464.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Diese Elektroautos k&#246;nnen Sie schon&#160;kaufen");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfU83.jpg 470w, //www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfUd5.jpg 128w, //www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfUcb.jpg 171w, //www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfUbf.jpg 256w, //www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfUUI.jpg 334w, //www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfUa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Der Stadtflitzer Twizy ist 2,3 Meter lang und 1,2 Meter breit. Mit 18 PS erreicht der Elektrozweisitzer Tempo 80 und sprintet von&nbsp;0 auf 45 km/h in 6,1 Sekunden.&nbsp;Der Twizy 45 mit 5 PS darf bereits ab 15 Jahren mit der F&uuml;hrerscheinklasse AM gefahren werden. Reichweite: bis zu 120 Kilometer. Einstiegpreis ab 6.950 Euro." title="Der Stadtflitzer Twizy ist 2,3 Meter lang und 1,2 Meter breit. Mit 18 PS erreicht der Elektrozweisitzer Tempo 80 und sprintet von&nbsp;0 auf 45 km/h in 6,1 Sekunden.&nbsp;Der Twizy 45 mit 5 PS darf bereits ab 15 Jahren mit der F&uuml;hrerscheinklasse AM gefahren werden. Reichweite: bis zu 120 Kilometer. Einstiegpreis ab 6.950 Euro." src="//www.fehmarn24.de/bilder/2016/04/27/6350464/738990742-stadtflitzer-twizy-12vFlDAzfUbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.fehmarn24.de/auto/diese-elektroautos-gibt-koennen-kaufen-zr-6350464.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Diese Elektroautos k&#246;nnen Sie schon&#160;kaufen");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3h83.jpg 470w, //www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3hd5.jpg 128w, //www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3hcb.jpg 171w, //www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3hbf.jpg 256w, //www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3hUI.jpg 334w, //www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3ha1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Renault ZOE" title="Renault ZOE" src="//www.fehmarn24.de/bilder/2016/04/27/6350464/372221924-renault-3hbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.fehmarn24.de/auto/diese-elektroautos-gibt-koennen-kaufen-zr-6350464.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Diese Elektroautos k&#246;nnen Sie schon&#160;kaufen");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2b83.jpg 470w, //www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2bd5.jpg 128w, //www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2bcb.jpg 171w, //www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2bbf.jpg 256w, //www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2bUI.jpg 334w, //www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2ba1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Renault Kangoo Maxi Z.E.: Der rein elektrisch betriebene Transporter ist 4,67 Meter lang." title="Renault Kangoo Maxi Z.E.: Der rein elektrisch betriebene Transporter ist 4,67 Meter lang." src="//www.fehmarn24.de/bilder/2016/04/27/6350464/1092248888-renault-kangoo-maxi-2bbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.fehmarn24.de/auto/diese-elektroautos-gibt-koennen-kaufen-zr-6350464.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Diese Elektroautos k&#246;nnen Sie schon&#160;kaufen");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2B83.jpg 470w, //www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2Bd5.jpg 128w, //www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2Bcb.jpg 171w, //www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2Bbf.jpg 256w, //www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2BUI.jpg 334w, //www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2Ba1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Stadtlieferwagen Kangoo Z.E." title="Stadtlieferwagen Kangoo Z.E." src="//www.fehmarn24.de/bilder/2016/04/27/6350464/2024020872-stadtlieferwagen-kangoo-ze-2Bbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.fehmarn24.de/auto/diese-elektroautos-gibt-koennen-kaufen-zr-6350464.html" class="id-Link " title="Diese Elektroautos k&#246;nnen Sie schon&#160;kaufen"
                    >Zur Fotostrecke</a></noscript></div></div></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":40}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html&t=Wie%20lange%20brauchen%20Elektroautos%20beim%20Laden?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Wie%20lange%20brauchen%20Elektroautos%20beim%20Laden? - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html&text=Wie%20lange%20brauchen%20Elektroautos%20beim%20Laden?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1136092,
                                                      "referer": "/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-51717330--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-51717330--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-51717330--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-51717330--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-51717330--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html&t=Wie%20lange%20brauchen%20Elektroautos%20beim%20Laden?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Wie%20lange%20brauchen%20Elektroautos%20beim%20Laden? - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html&text=Wie%20lange%20brauchen%20Elektroautos%20beim%20Laden?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem51717330--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1136092,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem51717330--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420535"}' id="id-Container-420535"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_Fehmarn24" data-widget-id="AR_2" data-src="https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div><div data-id-container-ct='{"containerId":"407262"}' id="id-Container-407262"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="9443581" data-display-type="4" data-access-token="a377c6908d3b24a882fb6b002be3906b" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410596"}' id="id-Container-410596"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52092138" class="ContentAdArticleBottom300" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370056"}' id="id-Container-370056"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fehmarn24", "disqusIdentifier": "9443581", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9443581",
                                            disqus_shortname = "id-fehmarn24",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9443581",
                                            disqus_url = "https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 6a6d62d5d44fa6728e6d79fb8bbe0439709b321b 1513178070",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"370846"}' id="id-Container-370846"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><em>Regeln fürs Kommentieren:</em> Bitte bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht.</span></div></div><div class="id-LinkOverlay-link">
                    </div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-Link " rel="nofollow"
                    >Lesen Sie hier unsere Netiquette</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-426272" ><a href="http://www.kreiszeitung.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="Kreiszeitung"
                    >Kreiszeitung</a>
</div><div data-id-container-ct='{"containerId":"369628"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/" class="id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369629" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.fehmarn24.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369630" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369544" class="id-content-upload">
         <form action="//www.fehmarn24.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.fehmarn24.de/auto/ladezeit-elektroautos-lange-dauert-zr-9443581.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="46665268" name="ccid" type="hidden"/><input value="eaaa4cef-6a6f-49c2-aaeb-8bedb32d7c92" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369544" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="247d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="247d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1985d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1985d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="302e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="302e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-371236" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44297530" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44297530-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136088"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-fehmarn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Fehmarn</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-heiligenhafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Heiligenhafen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136088"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136491"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/anzeigen/private-kleinanzeige/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.stellenanzeigen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.fehmarn24.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.motoso.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136485"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.fehmarn24.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/probelesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probelesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/kundendaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kundendaten &#228;ndern</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136485"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136095"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/9c5f7698a1e84db0b84af23b2a87650c"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44297502" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44297502-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
