<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Bündnis 90/Die Grünen bei der Bundestagswahl 2017 | Politik</title><meta content="B&#252;ndnis 90/Die Gr&#252;nen haben ein ehrgeiziges Ziel f&#252;r die Bundestagswahl 2017. Sie wollen mitregieren und ein deutlich zweistelliges Ergebnis erzielen." name="description"/><meta content="index,follow" name="robots"/><meta content="Bundestagswahl, Die Grünen, Cem Özdemir, Katrin Göring-Eckardt" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fehmarn24.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="B&#252;ndnis 90/Die Gr&#252;nen bei der Bundestagswahl 2017" property="og:title"/><meta content="Politik" property="og:article:section"/><meta content="Bundestagswahl|Die Grünen|Cem Özdemir|Katrin Göring-Eckardt" property="og:tags"/><meta content="https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html" property="og:url"/><meta content="https://www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYjef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fehmarn24.de" property="og:site_name"/><meta content="M&#252;nchen - Ein deutlich zweistelliges Ergebnis und mitregieren: Die Gr&#252;nen haben bei der Bundestagswahl 2017 ein ehrgeiziges Ziel. Wie sie es erreichen wollen." property="og:description"/><meta content="2017-07-18T10:02" property="article:published_time"/><meta content="Susanne Weiß" property="article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Cabin:400,700" rel="stylesheet"/></noscript><link href="//www.fehmarn24.de/static/fehmarn24-de/id-css/770e465b7db9028662c96497b846d51a/prod_click.css" rel="stylesheet"/><link href="//www.fehmarn24.de/generated/css/106-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33423256-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fehmarn24.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html',
                title: 'Bündnis 90\/Die Grünen bei der Bundestagswahl 2017 | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fehmarn24-de|Politik', 
                dimension4: 'metis', 
                dimension5: '8495108', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201707181002', 
                dimension10: 'keine', 
                dimension11: 'Bundestagswahl|Die Grünen|Cem Özdemir|Katrin Göring-Eckardt', 
                dimension12: '12235',
                dimension13: 'Susanne Weiß'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fehmarn24.de/politik",
                    "dfpAdUrl": "/5176/idan.fehmarn24.de/politik",
                    "targeting": [{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fehmarn24-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="fehmarn24" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44297501" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-44297501-2" data-id-trfPlaceholder=''></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fehmarn24.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-71}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fehmarn24.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Fehmarnsches Tageblatt</span><i class="id-Logo-additional"></i><meta content="https://www.fehmarn24.de/static/fehmarn24-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="fehmarn24" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/fehmarn/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136474,"targetSelector":"#id-js-NavMainTeaser1136474"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136474"><span class="id-MainNav-el-link-text">Fehmarn</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/heiligenhafen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136475,"targetSelector":"#id-js-NavMainTeaser1136475"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136475"><span class="id-MainNav-el-link-text">Heiligenhafen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/schleswig-holstein/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136476,"targetSelector":"#id-js-NavMainTeaser1136476"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136476"><span class="id-MainNav-el-link-text">Schleswig-Holstein</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136088,"targetSelector":"#id-js-NavMainTeaser1136088"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136088"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136088"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136088"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136087,"targetSelector":"#id-js-NavMainTeaser1136087"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136087"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-NavMainTeaser1136105"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136105"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136491,"targetSelector":"#id-js-NavMainTeaser1136491"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136491"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136491"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136491"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136485,"targetSelector":"#id-js-NavMainTeaser1136485"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136485"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136485"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136485"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135590,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136104,"targetSelector":"#id-js-NavMainTeaser1136104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136104"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136091,"targetSelector":"#id-js-NavMainTeaser1136091"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136091"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136094,"targetSelector":"#id-js-NavMainTeaser1136094"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136094"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136095,"targetSelector":"#id-js-NavMainTeaser1136095"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1136095"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136095"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136095"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136107,"targetSelector":"#id-js-NavMainTeaser1136107"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136107"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136086,"targetSelector":"#id-js-NavMainTeaser1136086"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136086"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136109,"targetSelector":"#id-js-NavMainTeaser1136109"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136109"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136110,"targetSelector":"#id-js-NavMainTeaser1136110"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136110"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136088","#id-subCat1136491","#id-subCat1136485"]'
                   data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.fehmarn24.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.fehmarn24.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-369625",
                              "reduceSelector":".id-js-contentInsert-el",
                              "action":"appendTo",
                              "replaceClassNameOnChildren":"id-AdditionalHeaderContent-el"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Fehmarnsches Tageblatt Startseite"
                                        href="//www.fehmarn24.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Fehmarnsches Tageblatt Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.fehmarn24.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Bündnis 90/Die Grünen bei der Bundestagswahl 2017</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-369650" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44297328" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-44297328-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370053"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Spitzenpolitiker und Programm</p><h2 itemprop="headline" class="id-Article-headline ">B&#252;ndnis 90/Die Gr&#252;nen bei der Bundestagswahl 2017</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-07-18T10:02" itemprop="datePublished"><span class="id-DateTime-date">18.07.17</span></time></p><meta content="2017-07-18T10:02" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYjf9.jpg 2200w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYjac.jpg 342w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYjGI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYj75.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYj8e.jpg 640w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYjBI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYjNG.jpg 1000w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYja7.jpg 1024w, //www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYj6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Katrin G&ouml;ring-Eckardt und Cem &Ouml;zdemir vertreten die Gr&uuml;nen in der Bundestagswahl 2017 als Spitzenkandidaten-Team." title="Katrin G&ouml;ring-Eckardt und Cem &Ouml;zdemir vertreten die Gr&uuml;nen in der Bundestagswahl 2017 als Spitzenkandidaten-Team." itemprop="url" src="//www.fehmarn24.de/bilder/2017/02/16/8495108/787977802-gruene-bundestagswahl-2017-UqXQF8iYja7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2074, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 15933974, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Katrin G&#246;ring-Eckardt und Cem &#214;zdemir vertreten die Gr&#252;nen in der Bundestagswahl 2017 als Spitzenkandidaten-Team.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-370541" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47857699-8495108-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">M&#252;nchen - Ein deutlich zweistelliges Ergebnis und mitregieren: Die Gr&#252;nen haben bei der Bundestagswahl 2017 ein ehrgeiziges Ziel. Wie sie es erreichen wollen.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Es klapperte im Bundestag, als B&#252;ndnis 90/Die Gr&#252;nen 1983 mit 5,6 Prozent einzogen. Die Abgeordneten strickten w&#228;hrend der Sitzungen. Zwischenzeitlich soll deswegen sogar die gr&#252;ne Wolle in allen Bonner Gesch&#228;ften vergriffen gewesen sein. Stricken passte damals zum &#214;ko-Image der Gr&#252;nen, die die Welt ver&#228;ndern wollten. Heute strickt kein Parteimitglied der Gr&#252;nen mehr - zumindest in der &#214;ffentlichkeit. Aus alternativen &#214;kos, die mit Rauscheb&#228;rten und Norweger-Pullis im Bundestag herumliefen sind l&#228;ngst versierte Politik-Profis geworden, die sich optisch nicht mehr von den anderen Parteien unterscheiden (Claudia Roth einmal ausgenommen). Nach zw&#246;lf Jahren auf den Oppositions-B&#228;nken wollen die Gr&#252;nen wieder in die Regierung. Wir erkl&#228;ren, wof&#252;r die Gr&#252;nen in der Bundestagswahl 2017&#160;am 24. September stehen, was sie erreichen wollen und wer ihre Spitzenpolitiker sind.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-374656" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47857133-8495108-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Die Gr&#252;nen ziehen mit&#160;&#8222;Spitzenduo&#8220; in die Bundestagswahl 2017</h3><p class="id-Article-content-item">Katrin G&#246;ring-Eckardt und Cem &#214;zdemir vertreten die Gr&#252;nen <a class="id_link" href="/politik/bundestagswahl-2017-schulz-weit-von-kanzler-mehrheit-entfernt-umfragen-prognosen-datum-zr-7400305.html"  target="_self" rel="follow" title="in der Bundestagswahl 2017">in der Bundestagswahl 2017</a> als Spitzenkandidaten-Team. Richtig, zwei Kandidaten. Als einzige der etablierten Parteien ziehen die Gr&#252;nen mit zwei Vertretern in den Wahlkampf. Die Partei nennt ihre beiden Spitzenkandidaten das&#160;&#8222;Spitzenduo&#8220;. Wer das &#8222;Spitzenduo&#8220; bildet, entscheiden die Parteimitglieder der Gr&#252;nen bei einer Urwahl. Kandidiert hatten f&#252;r die Bundestagswahl 2017 neben Katrin G&#246;ring-Eckardt und Cem &#214;zdemir Robert Habeck und Anton Hofreiter. Robert Habeck ist stellvertretender Ministerpr&#228;sident in Schleswig-Holstein. Anton Hofreiter vertritt die Gr&#252;nen als Fraktionsvorsitzender im Deutschen Bundestag. Das Ergebnis wurde am 18. Januar 2017 verk&#252;ndet. 59 Prozent der rund 60.000 Parteimitglieder der Gr&#252;nen hatten sich an der Briefwahl beteiligt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Katrin G&#246;ring-Eckardt hat Erfahrung als Spitzenkandidatin der Gr&#252;nen</h3><p class="id-Article-content-item">Nach dem Grundsatz der Gleichberechtigung galt Katrin G&#246;ring-Eckardt als einzige weibliche Kandidatin bereits vor der Urwahl als gesetzt. Trotzdem erhielt sie rund 71 Prozent der Stimmen. Sie ist neben Anton Hofreiter Fraktionsvorsitzende der Gr&#252;nen. Bei der Bundestagswahl 2013 war sie bereits Spitzenkandidatin der Gr&#252;nen - damals zusammen mit J&#252;rgen Trittin. 2005 bis 2013 amtierte sie als Vizepr&#228;sidentin des Bundestags.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410597" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44297731-8495108-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Katrin G&#246;ring-Eckardt (50) ist in Gotha in Th&#252;ringen aufgewachsen. Ihre Eltern betrieben in der DDR eine Tanzschule. In Leipzig studierte sie vier Jahre evangelische Theologie bis sie ihr Studium abbrach.&#160;Katrin G&#246;ring-Eckardt engagiert sich aber heute noch in der Kirche und f&#252;r das friedliche Zusammenleben der Religionen. &#220;ber sich selbst sagt sie, Tschernobyl habe sie&#160;&#8222;politisiert&#8220;. Im Bundestag setzt sie sich vor allem f&#252;r soziale Gerechtigkeit und den Kampf gegen Kinderarmut ein.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Cem &#214;zdemir: Erster Abgeordneter t&#252;rkischer Herkunft</h3><p class="id-Article-content-item">Bei der Urwahl erhielt Cem &#214;zdemir mit 35,96 Prozent nur knapp mehr Stimmen als Robert Habeck (35,74 Prozent). Seit 2008 ist &#214;zdemir Bundesvorsitzender der Gr&#252;nen. Mitglied des Bundestags war er von 1994 bis 2002. Er zog als erster Abgeordneter t&#252;rkischer Abstammung in den Bundestag ein und legte sein Mandat nieder, als bekannt wurde, dass er dienstlich erworbene Bonus-Meilen f&#252;r private Zwecke verwendet hatte. Von 2004 bis 2009 sa&#223; er im Europ&#228;ischen Parlament. 2013 zog er &#252;ber die Landesliste von Baden-W&#252;rttemberg wieder in den Bundestag ein.</p><p class="id-Article-content-item">Cem &#214;zdemir (51) ist als Sohn t&#252;rkischer Gastarbeiter in Baden-W&#252;rttemberg aufgewachsen und machte eine Ausbildung als Erzieher. In seiner Jugend verkaufte er Dritte-Welt-Waren und setzte sich f&#252;r ein Recyclingkonzept in Bad Urach ein. Die Themen &#214;kologie und Nachhaltigkeit bewegten ihn, in die Politik zu gehen. F&#252;r Umwelt und Natur setzt er sich auch heute noch ein. Cem &#214;zdemir bezeichnet sich selbst als&#160;&#8222;anatolischer Schwabe&#8220;, wenn er auf seinen Migrationshintergrund angesprochen wird.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Programm der Gr&#252;nen f&#252;r die Bundestagswahl 2017</h3><p class="id-Article-content-item">Aus der Idee der Gr&#252;nen, die Welt ver&#228;ndern zu wollen, ist eher ein&#160;&#8222;Bewahren&#8220; geworden.&#160;&#8222;Wir wollen die Natur erhalten und das Klima sch&#252;tzen, das wird der Kern des gr&#252;nen Wahlkampfes sein&#8220;, sagte Katrin G&#246;ring-Eckardt bei der Urwahl. Mit Klima meinte sie nach eigenem Bekunden nicht nur die Natur, sondern auch die Gesellschaft.</p><p class="id-Article-content-item">Beschlossen haben die Gr&#252;nen ihr Wahlprogramm dann Mitte Juni beim Parteitag in Berlin - und ihm einen Titel gegeben, der einem gut 20 Jahre alten Nena-Song entlehnt ist:&#160;<a class="id_link" href="https://www.gruene.de/ueber-uns/2017/gruenes-wahlprogramm-zur-bundestagswahl-2017-zukunft-wird-aus-mut-gemacht.html"  target="_blank" rel="follow" title="Gr&#252;nes Wahlprogramm zur Bundestagswahl 2017: Zukunft wird aus Mut gemacht">&#8222;Zukunft wird aus Mut gemacht.&#8220;</a> Die wichtigsten Eckpunkte im &#220;berblick:</p><p class="id-Article-content-item"><strong>Umwelt und Klima:</strong> Ihr altes Kernthema stellen die Gr&#252;nen auch im Bundestagswahl 2017 voran. Sie wollen bis 2021 die 20 schmutzigsten Kohlekraftwerke abschalten. Bis 2030 soll dann die Kohleenergie vollkommen pass&#233; sein, zugleich sollen ab diesem Jahr nur noch abgasfreie Autos zugelassen werden. Auch die Massentierhaltung wollen die Gr&#252;nen binnen 20 Jahren abschaffen.</p><p class="id-Article-content-item"><strong>Au&#223;enpolitik:</strong>&#160;Die Gr&#252;nen wollen die EU weiter st&#228;rken - vor allem das Europaparlament. Aber auch Investitionen in die (gr&#252;ne) europ&#228;ische Infrastruktur und Wirtschaft fordert die Partei. Ein&#160;&#8222;Zukunftspakt&#8220; mit Afrika soll Perspektiven f&#252;r die Bewohner Afrikas bringen und so Fluchtursachen eind&#228;mmen. Eine Erh&#246;hung der R&#252;stungsausgaben lehnen die Gr&#252;nen ab.</p><p class="id-Article-content-item"><strong>Familien und Soziales:</strong> Die Partei will Familien finanziell besser unterst&#252;tzen. Das Konzept namens&#160;&#8222;FamilienBudget&#8220; soll vor allem Geringverdienern mit Kindern zu Gute kommen - 12 Milliarden Euro an Zusatzgeldern stehen im Raum. Weitere Kernthemen sind ein B&#252;rgerversicherungs-Konzept f&#252;r Renten- und Krankenversicherung, eine Verm&#246;genssteuer und ein reformiertes Mietrecht.</p><p class="id-Article-content-item"><strong>Wirtschaft und Arbeit:</strong> Die Gr&#252;nen wollen Arbeitnehmern eine flexible Vollzeit-Arbeitszeit zwischen 30 und 40 Stunden erm&#246;glichen.&#160;Handelsabkommen wie TTIP und CETA, aber auch Vertr&#228;ge mit Entwicklungsl&#228;ndern wollen die Gr&#252;nen auf den Pr&#252;fstand bringen und fairer gestalten.</p><p class="id-Article-content-item"><strong>Gesellschaftspolitik:</strong> Auf dem Wunschzettel von B&#252;ndnis 90/Die Gr&#252;nen steht auch ein Einwanderungsgesetz und ein neues Staatsb&#252;rgerschaftsrecht - wer in Deutschland geboren ist, soll auch hier&#160;&#8222;zu Hause&#8220; sein d&#252;rfen. Das Wahlalter soll auf 16 Jahre gesenkt werden und der Eigengebrauch von Cannabis entkriminalisiert. Die Forderung nach der&#160;&#8222;Ehe f&#252;r alle&#8220; ist bereits &#252;berholt - Anfang Juli verabschiedete der Bundestag &#252;berraschend ein entsprechendes Gesetz.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Gr&#252;nen: Positionen in der Fl&#252;chtlingsfrage</h3><p class="id-Article-content-item">Naturgem&#228;&#223; vertreten die Gr&#252;nen in der Fl&#252;chtlingsfrage eine sehr liberale Position. <a class="id_link" href="https://www.gruene.de/themen/frieden-globalisierung/fluechtlinge.html"  target="_blank" rel="follow" title="Fl&#252;chtlinge">Auf der Seite der Bundespartei</a> finden sich diese Kernforderungen:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Beschleunigte Anerkennungsverfahren und deutlich mehr Personal f&#252;r das Bundesamt f&#252;r Migration und Fl&#252;chtlinge</li>
                <li>Beteiligung des Bundes an den Kosten der Unterbringung und der Integration</li>
                <li>Bereitstellung &#8222;menschenw&#252;rdiger&#8220; Fl&#252;chtlingsunterk&#252;nfte</li>
                <li>&#214;ffnung von Sprach- und Integrationskursen f&#252;r Asylsuchende</li>
                <li>Abschaffung des Asylbewerberleistungsgesetzes</li>
                <li>&#8222;Menschenw&#252;rdige&#8220; Gesundheitsversorgung und eine &#8222;angemessene&#8220; medizinische und psychosoziale Versorgung von (traumatisierten) Fl&#252;chtlingen</li>
                <li>Schaffung von Zug&#228;ngen zum Arbeitsmarkt</li>
                <li>M&#246;glichkeit der sicheren und legalen Einreise nach Europa, etwa durch &#8222;humanit&#228;re&#8220; Visa</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Schwarz-Gr&#252;n oder Rot-Rot-Gr&#252;n nach der Bundestagswahl 2017?</h3><p class="id-Article-content-item">Noch vor wenigen Jahren galt Rot-Gr&#252;n oder Rot-Rot-Gr&#252;n als die einzigen realistischen Koalitionen, die den Gr&#252;nen eine Regierungsbeteiligung erm&#246;glichen. In Hessen und Baden-W&#252;rttemberg regieren die Gr&#252;nen aber l&#228;ngst mit der CDU. W&#228;re Schwarz-Gr&#252;n also auch eine m&#246;gliche Koalition nach der Bundestagswahl 2017? &#160;</p><p class="id-Article-content-item">Die Spitzenkandidaten Katrin G&#246;ring-Eckardt und Cem &#214;zdemir gelten als Vertreter des Realo-Fl&#252;gels der Gr&#252;nen und somit eher als konservativ (f&#252;r gr&#252;ne Verh&#228;ltnisse). Deswegen k&#246;nnte das Ergebnis der Urwahl ein Zeichen f&#252;r eine schwarz-gr&#252;ne Koalition sein. W&#228;re die Wahl auf den als links geltenden Anton Hofreiter gefallen, w&#228;re es als Signal f&#252;r eine rot-rot-gr&#252;ne Koalition gewertet worden.&#160;</p><p class="id-Article-content-item">Beides sind nur Vermutungen: Vor der Bundestagswahl 2017 wollen sich die Gr&#252;nen nicht auf m&#246;gliche Koalitionspartner festlegen. Als sie sich vor der Wahl 2013 f&#252;r eine rot-gr&#252;ne Koalition ausgesprochen hatten, brachte ihnen der linke Kurs gerade einmal 8,4 Prozent ein. Diesmal signalisierte das&#160;&#8222;Spitzenduo&#8220; aber, mehr bei der Bundestagswahl rausholen zu wollen. Ziel der Gr&#252;nen ist laut Katrin G&#246;ring-Eckardt ein deutlich zweistelliges Ergebnis und eine Regierungsbeteiligung. Kanzlerin Angela Merkel (CDU) gilt durchaus als offen f&#252;r eine Koalition aus Union und Gr&#252;nen. Allerdings d&#252;rfte die CSU sich (mit Teilen der CDU) vehement gegen dieses B&#252;ndnis aussprechen. Katrin G&#246;ring-Eckardt nimmt entsprechende Signale aus der CSU aber nicht sonderlich ernst. &#8222;Seehofer will seine Leute damit doch nur vom Streit mit der CDU ablenken&#8220;, <a class="id_link" href="/politik/bundestagswahl-2017-goering-eckardt-koalition-mit-csu-weiter-eine-option-zr-6939334.html"  target="_self" rel="follow" title="erkl&#228;rte sie Ende 2016 gegen&#252;ber der Bild">erkl&#228;rte sie Ende 2016 gegen&#252;ber der Bild</a>.&#160;</p><p class="id-Article-content-item">Aktuellen Prognosen zufolge sieht es aktuell allerdings nicht so aus, als k&#246;nnten die Gr&#252;nen ihre eigenen Zielvorgabe Regierungsbeteiligung erreichen. Aktuell stecken sie <a class="id_link" href="/politik/andere-schulz-effekt-warum-gruenen-im-umfragetief-haengen-zr-7407024.html"  target="_self" rel="follow" title="im Umfragetief">im Umfragetief</a>. Wenn am n&#228;chsten Sonntag Bundestagswahl w&#228;re, erhielten die Gr&#252;nen laut Forschungsgruppe Wahlen (vom 23. Juni) gerade einmal 8 Prozent der Stimmen. Demnach w&#228;re eine Regierungsbeteiligung au&#223;er Sicht: Es w&#252;rde weder f&#252;r Schwarz-Gr&#252;n noch f&#252;r Rot-Rot-Gr&#252;n reichen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das erreichten die Gr&#252;nen bei bisherigen Bundestagswahlen</h3><p class="id-Article-content-item">Die 8,4 Prozent bei der bislang letzten Bundestagswahl war das drittbeste Ergebnis der Gr&#252;nen im Bund. In den 90er Jahren machten die Gr&#252;nen der FDP die Position als dritte Kraft im deutschen Parteiensystem streitig. Es scheint allerdings fraglich, ob sie bei der Bundestagswahl 2017 in die N&#228;he der drittst&#228;rksten Partei kommen. In die Regierung haben sie es bislang aber erst zweimal unter Bundeskanzler Gerhard Schr&#246;der geschafft - die rot-gr&#252;ne Koalition bestand von 1998 bis 2005. Das bisher h&#246;chste Ergebnis erzielten die Gr&#252;nen aber 2009 mit 10,7 Prozent. Was ihnen aber in Sachen Regierungsbeteiligung nichts brachte. Damals bildeten Union und FDP eine schwarz-gelbe Regierung.</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Bundestagswahl</p></th>
                    <th class="rowheader"><p>Zweitstimmen Die Gr&#252;nen</p></th></tr><tr><td><p>2013</p></td>
                    <td><p>8,4</p></td></tr><tr><td><p>2009</p></td>
                    <td><p>10,7</p></td></tr><tr><td><p>2005</p></td>
                    <td><p>8,1</p></td></tr><tr><td><p>2002</p></td>
                    <td><p>8,6</p></td></tr><tr><td><p>1998</p></td>
                    <td><p>6,7</p></td></tr><tr><td><p>1994</p></td>
                    <td><p>7,3</p></td></tr><tr><td><p>1990</p></td>
                    <td><p>5,1</p></td></tr><tr><td><p>1987</p></td>
                    <td><p>8,3</p></td></tr><tr><td><p>1983</p></td>
                    <td><p>5,6</p></td></tr><tr><td><p>1980</p></td>
                    <td><p>1,5</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Die Gr&#252;nen in den Bundesl&#228;ndern</h3><p class="id-Article-content-item">Die Gr&#252;nen sind flexibel hinsichtlich der Wahl ihrer Koalitionspartner: Das zeigt ein Blick auf die L&#228;nderebene. Aktuell sind sie in acht Bundesl&#228;ndern an der Regierung beteiligt.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>In <strong>Berlin</strong> regiert seit 2016 eine rot-rot-gr&#252;ne Koalition. Die Gr&#252;nen erreichten bei der Landtagswahl 15,2 Prozent.</li>
                <li>In <strong>Baden-W&#252;rttemberg</strong> regiert seit 2016 eine gr&#252;n-schwarze Koalition. Die Gr&#252;nen erreichten 30,3 Prozent.</li>
                <li>In <strong>Bremen</strong> regiert seit 2015 eine rot-gr&#252;ne Koalition. Die Gr&#252;nen erreichten 15,1 Prozent.</li>
                <li>In <strong>Niedersachsen</strong> regiert seit 2013 eine rot-gr&#252;ne Koalition. Die Gr&#252;nen erreichten 13,7 Prozent.</li>
                <li>In <strong>Hessen</strong> regiert seit 2014 eine schwarz-gr&#252;ne Koalition. Die Gr&#252;nen erreichten 11,1 Prozent.</li>
                <li>In <strong>Th&#252;ringen</strong> regiert seit 2014 eine rot-rot-gr&#252;ne Koalition. Die Gr&#252;nen erreichten 5,7 Prozent.</li>
                <li>In <strong>Rheinland-Pfalz</strong> regiert seit 2016 eine rot-gelb-gr&#252;ne Koalition. Die Gr&#252;nen erreichten 5,3 Prozent.</li>
                <li>In <strong>Sachsen-Anhalt</strong> regiert seit 2016 eine schwarz-rot-gr&#252;ne Koalition. Die Gr&#252;nen erreichten 5,2 Prozent.</li>
                <li>In <strong>Schleswig-Holstein</strong> hat erst Ende Juni 2017 eine schwarz-gr&#252;n-gelbe Regierung das Zepter &#252;bernommen.</li>
                <li>Die <strong>Landtagswahlen 2017</strong> brachten f&#252;r die Gr&#252;nen sehr gemischte Ergebnisse. Im Saarland verpasste die Partei mit 4,0 Prozent den Einzug ins Parlament, in Schleswig-Holstein erreichte sie stabile und starke 12,9 Prozent und eine erneute Regierungsbeteiligung. In Nordrhein-Westfalen verloren die Gr&#252;nen beinahe die H&#228;lfte ihrer Stimmen und kamen nur noch auf 6,4 Prozent.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wer w&#228;hlt die Gr&#252;nen?</h3><p class="id-Article-content-item">Laut statistischen Erhebungen kommen die Gr&#252;nen-W&#228;hler vor allem aus urbanen Milieus in der&#160;&#8222;alten&#8220; Bundesrepublik. Im Vergleich zur Gr&#252;ndungsphase werden die W&#228;hler immer &#228;lter. 1980 waren fast 80 Prozent der W&#228;hler j&#252;nger als 35 Jahre, heute macht ihr Anteil 10 Prozent aus. Sie arbeiten haupts&#228;chlich im Dienstleistungs- und Bildungsbereich. Und: Frauen w&#228;hlen die Gr&#252;nen h&#228;ufiger als M&#228;nner.</p><p class="id-Article-content-item"><em>scw/fn</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":40}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html&t=B%C3%BCndnis%2090/Die%20Gr%C3%BCnen%20bei%20der%20Bundestagswahl%202017"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=B%C3%BCndnis%2090/Die%20Gr%C3%BCnen%20bei%20der%20Bundestagswahl%202017 - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html&text=B%C3%BCndnis%2090/Die%20Gr%C3%BCnen%20bei%20der%20Bundestagswahl%202017"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1136105,
                                                      "referer": "/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-50164835--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-50164835--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-50164835--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-50164835--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-50164835--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html&t=B%C3%BCndnis%2090/Die%20Gr%C3%BCnen%20bei%20der%20Bundestagswahl%202017"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=B%C3%BCndnis%2090/Die%20Gr%C3%BCnen%20bei%20der%20Bundestagswahl%202017 - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html&text=B%C3%BCndnis%2090/Die%20Gr%C3%BCnen%20bei%20der%20Bundestagswahl%202017"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem50164835--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1136105,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem50164835--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420535"}' id="id-Container-420535"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_Fehmarn24" data-widget-id="AR_1" data-src="https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div><div data-id-container-ct='{"containerId":"407262"}' id="id-Container-407262"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="8495108" data-display-type="4" data-access-token="a377c6908d3b24a882fb6b002be3906b" id="vc-feelback-main"></div>
</div></div><div data-id-container-ct='{"containerId":"370054"}' id="id-Container-370054"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fehmarn24.de/thema/bundestagswahl-ere754863/" class="id-TopicList-item id-TopicList-item--tag">Bundestagswahl</a></div><div class=""><a href="//www.fehmarn24.de/thema/die-gruenen-org26767/" class="id-TopicList-item id-TopicList-item--tag">Die Grünen</a></div><div class=""><a href="//www.fehmarn24.de/thema/cem-oezdemir-per31541/" class="id-TopicList-item id-TopicList-item--tag">Cem Özdemir</a></div><div class=""><a href="//www.fehmarn24.de/thema/katrin-goering-eckardt-per36960/" class="id-TopicList-item id-TopicList-item--tag">Katrin Göring-Eckardt</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410596"}' id="id-Container-410596"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div data-id-trfPlaceholder="" id="traffective-ad-45421416" class="ContentAdArticleBottom468" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370056"}' id="id-Container-370056"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fehmarn24", "disqusIdentifier": "8495108", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8495108",
                                            disqus_shortname = "id-fehmarn24",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8495108",
                                            disqus_url = "https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= db350cc556ee05192b602163082ccfab13af8057 1500364966",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"370846"}' id="id-Container-370846"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><em>Regeln fürs Kommentieren:</em> Bitte bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht.</span></div></div><div class="id-LinkOverlay-link">
                    </div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " rel="nofollow"
                    >Lesen Sie hier unsere Netiquette</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-369625" ><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.kreiszeitung.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >fehmarn24.de</a></div>
</div><div data-id-container-ct='{"containerId":"369628"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369629" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.fehmarn24.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369630" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369544" class="id-content-upload">
         <form action="//www.fehmarn24.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.fehmarn24.de/politik/buendnis-90-gruenen-bei-bundestagswahl-2017-zr-8495108.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="46665268" name="ccid" type="hidden"/><input value="45a09bd6-cddd-40b7-bf17-bffc8ae7249a" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369544" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="257d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="257d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="2535d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="2535d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="413e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="413e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-371236" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div data-id-trfPlaceholder="" id="traffective-ad-44297530" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44297530-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136088"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-fehmarn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Fehmarn</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-heiligenhafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Heiligenhafen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136088"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136491"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/anzeigen/private-kleinanzeige/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.stellenanzeigen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.fehmarn24.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.motoso.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136485"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.fehmarn24.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/probelesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probelesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/kundendaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kundendaten &#228;ndern</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136485"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136095"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/1a5418fa7bb04b3bad9234846377d434"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div data-id-trfPlaceholder="" id="traffective-ad-44297502" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44297502-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
