 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Siko-Ticker: Das waren die Höhepunkte am zweiten Tag | Politik</title><meta content="Siko M&#252;nchen 2017: Am Samstag ging die 53. Sicherheitskonferenz mit Merkel und Pence in M&#252;nchen weiter. Hier geht es zu unserem Live-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="Sicherheitskonferenz" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fehmarn24.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fehmarn24.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Siko-Ticker: Gauck-Rede verlesen - Kritik an Rolle Deutschlands" property="og:title"/><meta content="https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html" property="og:url"/><meta content="https://www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fehmarn24.de" property="og:site_name"/><meta content="M&#252;nchen - Tag drei der SiKo: Am Sonntag stehen als Hauptthemen der Syrien-Konflikt, das Atomabkommen mit dem Iran und die US-Au&#223;enpolitik auf der Agenda. In unserem Ticker zur Sicherheitskonferenz bleiben Sie auf dem Laufenden." property="og:description"/><meta content="2017-02-19T13:42" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.amp.html" rel="amphtml"/> <noscript><link href="https://fonts.googleapis.com/css?family=Cabin:400,700" rel="stylesheet"/></noscript> <link href="//www.fehmarn24.de/static/fehmarn24-de/id-css/2ed85216a34399f617bab1e01b8533f6/prod_click.css" rel="stylesheet"/><link href="//www.fehmarn24.de/generated/css/106-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33423256-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fehmarn24.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html',
                title: 'Siko-Ticker: Das waren die Höhepunkte am zweiten Tag | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fehmarn24-de|Politik', 
                dimension4: 'metis', 
                dimension5: '7411007', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201702191342', 
                dimension10: 'keine', 
                dimension11: 'Sicherheitskonferenz', 
                dimension12: '43356',
                dimension13: 'Jochen Lehbrink|Afp Agence France-Presse|Dpa Deutsche Presse-Agentur|Patricia Kämpf|Florian Naumann|Benedict Witzenberger'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="fehmarn24" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44297501"></div><div class="WpSuperbanner" id="traffective-ad-44297501-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fehmarn24.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-71}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fehmarn24.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Fehmarnsches Tageblatt</span><i class="id-Logo-additional"></i><meta content="https://www.fehmarn24.de/static/fehmarn24-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="fehmarn24" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/fehmarn/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136474,"targetSelector":"#id-js-NavMainTeaser1136474"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136474"><span class="id-MainNav-el-link-text">Fehmarn</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/heiligenhafen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136475,"targetSelector":"#id-js-NavMainTeaser1136475"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136475"><span class="id-MainNav-el-link-text">Heiligenhafen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/schleswig-holstein/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136476,"targetSelector":"#id-js-NavMainTeaser1136476"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136476"><span class="id-MainNav-el-link-text">Schleswig-Holstein</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136088,"targetSelector":"#id-js-NavMainTeaser1136088"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136088"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136088"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136088"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136087,"targetSelector":"#id-js-NavMainTeaser1136087"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136087"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-NavMainTeaser1136105"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136105"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136491,"targetSelector":"#id-js-NavMainTeaser1136491"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136491"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136491"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136491"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fehmarn24.de/zeitung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136485,"targetSelector":"#id-js-NavMainTeaser1136485"}'
                               data-id-simpletab-dontclose='["#id-subCat1136095"]'
                               data-id-simpletab-target="#id-subCat1136485"><span class="id-MainNav-el-link-text">Zeitung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136485"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136485"><span class="id-HiddenVisually">Zeitung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135590,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136104,"targetSelector":"#id-js-NavMainTeaser1136104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136104"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136091,"targetSelector":"#id-js-NavMainTeaser1136091"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136091"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136094,"targetSelector":"#id-js-NavMainTeaser1136094"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136094"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136095,"targetSelector":"#id-js-NavMainTeaser1136095"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1136095"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136095"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136095"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136107,"targetSelector":"#id-js-NavMainTeaser1136107"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136107"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136086,"targetSelector":"#id-js-NavMainTeaser1136086"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136086"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136109,"targetSelector":"#id-js-NavMainTeaser1136109"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136109"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fehmarn24.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136110,"targetSelector":"#id-js-NavMainTeaser1136110"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136110"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136088","#id-subCat1136491","#id-subCat1136485"]'
                   data-id-load-category-teaser='{"catId":1136105,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1136095"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fehmarn24.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-369625",
                              "reduceSelector":".id-js-contentInsert-el",
                              "action":"appendTo",
                              "replaceClassNameOnChildren":"id-AdditionalHeaderContent-el"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur Fehmarnsches Tageblatt Startseite"
                                        href="//www.fehmarn24.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Fehmarnsches Tageblatt Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Politik"
                                        href="//www.fehmarn24.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Siko-Ticker: Das waren die Höhepunkte am zweiten Tag</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410598" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44297744"></div></div>
</div><div id="id-Container-369650" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-44297328"></div><div class="BillboardOms" id="traffective-ad-44297328-2"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Sicherheitskonferenz in M&#252;nchen</p><h2 itemprop="headline" class="id-Article-headline ">Siko-Ticker: Gauck-Rede verlesen - Kritik an Rolle Deutschlands</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-02-19T13:42" itemprop="datePublished"><span class="id-DateTime-date">19.02.17</span></time></p><meta content="2017-02-19T15:42" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJf9.jpg 2200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJac.jpg 342w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJGI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJ75.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJ8e.jpg 640w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJBI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJNG.jpg 1000w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJa7.jpg 1024w, //www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJ6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="M&uuml;nchner Sicherheitskonferenz" title="M&uuml;nchner Sicherheitskonferenz" itemprop="url" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa\/Archivbild" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14854272, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa/Archivbild</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das Bild zeigt den Sitzungssaal am Freitag, w&#228;hrend Ursula von der Leyen eine Rede h&#228;lt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa/Archivbild</div></figcaption></figure><div class="p402_premium"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-370541" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44927928-7411007-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">M&#252;nchen - Tag drei der SiKo: Am Sonntag stehen als Hauptthemen der Syrien-Konflikt, das Atomabkommen mit dem Iran und die US-Au&#223;enpolitik auf der Agenda. In unserem Ticker zur Sicherheitskonferenz bleiben Sie auf dem Laufenden.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die M&#252;nchner Sicherheitskonferenz (Siko) findet noch bis Sonntag im Hotel Bayerischer Hof statt.</li>
                <li>500 Entscheidungstr&#228;ger aus den unterschiedlichsten L&#228;ndern sind in der bayerischen Landeshauptstadt.&#160;</li>
                <li>Am zweiten Tag hat der russische Au&#223;enminister Lawrow die NATO in seiner Rede heftig kritisiert.</li>
                <li>Kanzlerin Angela Merkel hat sich mit US-Vize-Pr&#228;sident Mike Pence getroffen. Ihr erstes Treffen mit einem hochrangigen Vertreter der neuen US-Regierung.&#160;</li>
                <li>Bundesau&#223;enminister Sigmar Gabriel hat verk&#252;ndet, dass Russland und Ukraine einen neuen Anlauf f&#252;r eine Waffenruhe in der Ostukraine ab Montag unterst&#252;tzen wollen.</li>
                <li>Russland sollte f&#252;r die angebliche Beeinflussung der US-Wahlen nach Auffassung des republikanischen US-Senators Lindsey Graham hart bestraft werden. Das sagte er am Sonntag.<br/></li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-374656" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleTop" id="traffective-ad-46401829-7411007-adpos3"></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html"  target="_self" rel="follow" title="&gt;&gt;&gt; TICKER AKTUALISIEREN &lt;&lt;&lt;">&gt;&gt;&gt; TICKER AKTUALISIEREN &lt;&lt;&lt;</a></p><p class="id-Article-content-item">+++&#160;Lasst uns Freunde bleiben! Das ist die zentrale Botschaft der Trump-Vertreter beim ersten Auftritt in Europa. Bei den wirklich wichtigen Fragen bleiben sie ihren Verb&#252;ndeten eine Antwort schuldig. <a class="id_link" href="/politik/was-trump-vertreter-in-muenchen-nicht-sagten-zr-7415030.html"  target="_self" rel="follow" title="Hier geht es zu einem &#220;berblick">Hier geht es zu einem &#220;berblick</a>.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410597" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44297731-7411007-adpos4"></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Rede-Text von Bundespr&#228;sident Gauck wird verlesen</h3><p class="id-Article-content-item">+++ Bundespr&#228;sident Joachim Gauck hat Deutschland f&#252;r seine zur&#252;ckhaltende Rolle in der internationalen Politik kritisiert. &#8222;Trotz aller Fortschritte kommt Deutschland gegenw&#228;rtig bei weitem noch nicht allen Verpflichtungen nach&#8220;, hei&#223;t es im&#160;</p><p class="id-Article-content-item"><a class="id_link" href="/politik/nato-debatte-gauck-fuer-neues-drei-prozent-ziel-zr-7414851.html"  target="_self" rel="follow" title="Text von Gaucks Rede bei einem Empfang am Rande der M&#252;nchner Sicherheitskonferenz">Text von Gaucks Rede bei einem Empfang am Rande der M&#252;nchner Sicherheitskonferenz</a></p><p class="id-Article-content-item">. Wegen einer Erkrankung konnte er diese am Samstagabend nicht selbst halten; sie wurde vom Staatssekret&#228;r im Pr&#228;sidialamt, David Gill, vorgelesen.</p><p class="id-Article-content-item">Gauck stellt darin unter anderem fest, dass Deutschland die Vereinten Nationen und die Nato zu wenig unterst&#252;tze. &#8222;Gemessen an den Herausforderungen unserer Zeit und an unseren M&#246;glichkeiten, k&#246;nnten und sollten wir deutlich mehr tun - f&#252;r Krisenpr&#228;vention und Diplomatie, f&#252;r Entwicklungszusammenarbeit und Missionen der Vereinten Nationen, aber auch f&#252;r eine verbesserte Verteidigungsf&#228;higkeit im westlichen B&#252;ndnis&#8220;, hei&#223;t es im schriftlichen Redetext. Gauck sollte auf der Sicherheitskonferenz mit dem Ewald-von-Kleist-Preis ausgezeichnet werden. Vor drei Jahren hatte er in M&#252;nchen mit seiner Forderung, Deutschland m&#252;sse international mehr Verantwortung &#252;bernehmen, eine Debatte angesto&#223;en.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&quot;Wo sind die USA in all dem? Ich kann es Ihnen nicht sagen&#8220;</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25RG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25JJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25ba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25UI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25KI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25FI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-2574.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25AI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25MG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="M&amp;#252;nchner Sicherheitskonferenz" title="M&amp;#252;nchner Sicherheitskonferenz" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/205224637-muenchner-sicherheitskonferenz-25UI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2087, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856497, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Staffan de Mistura,&#160;UN-Sondergesandter f&#252;r Syrien.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ Der UN-Sondergesandte f&#252;r Syrien, Staffan de Mistura, hat kurz vor entscheidenden neuen Friedensgespr&#228;chen in Genf das Engagement von US-Pr&#228;sident Donald Trump bei der L&#246;sung des Syrien-Konflikts angezweifelt. &quot;Wo sind die USA in all dem? Ich kann es Ihnen nicht sagen, weil ich es nicht wei&#223;&quot;, sagte de Mistura. Die neue US-Regierung arbeite noch immer an ihren Priorit&#228;ten zu dem Thema. Am Donnerstag war eine Verhandlungsrunde zwischen Vertretern der syrischen Regierung und der Opposition im kasachischen Astana ohne Ann&#228;herung zu Ende gegangen. Mistura sagte, nun m&#252;sse bei den bevorstehenden Gespr&#228;chen in Genf nach M&#246;glichkeiten einer politischen L&#246;sung gesucht werden.</p></div><p class="id-Article-content-item">+++ Manches scheint jetzt klarer, doch viele Fragen bleiben offen. Ein <a class="id_link" href="/politik/siko-bilanz-freundliche-worte-aus-washington-und-viele-offene-fragen-zr-7414748.html"  target="_self" rel="follow" title="Artikel fasst die wichtigsten Erkenntnisse der M&#252;nchner Sicherheitskonferenz zusammen">Artikel fasst die wichtigsten Erkenntnisse der M&#252;nchner Sicherheitskonferenz zusammen</a>.</p><p class="id-Article-content-item">+++&#160;Am Wochenende konnte man in M&#252;nchen gef&#252;hlt keinen Schritt machen, ohne einem Polizisten zu begegnen. Wegen der Siko war eine erh&#246;hte Pr&#228;senz notwendig - <a class="id_link" href="https://www.merkur.de/lokales/muenchen/stadt-muenchen/siko-in-muenchen-polizei-zieht-positive-bilanz-7414710.html"  target="_blank" rel="follow" title="und die Bilanz der Polizei ist positiv, wie der M&#252;nchner Merkur berichtet">und die Bilanz der Polizei ist positiv, wie der M&#252;nchner Merkur berichtet</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">US-Parlamentarier besorgt wegen Donald Trump</h3><p class="id-Article-content-item">+++ Die anhaltenden Angriffe von US-Pr&#228;sident Donald Trump auf die</p><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3URG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3Uba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3U74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " src="//www.fehmarn24.de/bilder/2017/02/16/7411007/908015559-us-senator-chris-murphy-3UUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2982, "height": 1790, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856498, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">US-Senator Chris Murphy</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div></div><p class="id-Article-content-item">Medien l&#246;sen wachsende Besorgnis unter US-Parlamentariern aus. Der demokratische US-Senator Chris Murphy warf Trump einen &quot;Frontalangriff auf die freie Presse&quot; vor, der nicht hingenommen werden d&#252;rfe. Seine demokratische Senatskollegin Jeanne Shaheen zeigte sich in M&#252;nchen &quot;besorgt &#252;ber die unverbl&#252;mten Anstrengungen des Pr&#228;sidenten, die Medien in den USA zu manipulieren&quot;. Von freien Medien gehe keine Gefahr aus, sagte Shaheen. &quot;Die wirklich Gefahr ist die Kritik des Pr&#228;sidenten an den Medien.&quot;</p><p class="id-Article-content-item">+++ Senator Lindsey Graham, der Trumps Republikanischer Partei angeh&#246;rt, sagte die partei&#252;bergreifende R&#252;ckendeckung des US-Kongresses f&#252;r freie Medien zu: &quot;Wir alle werden die Presse dabei unterst&#252;tzen, ihre Arbeit zu machen.&quot;Graham wies Trumps Vorwurf zur&#252;ck, die Medien seien &quot;ein Feind des amerikanischen Volkes&quot;. Sie k&#246;nnten manchmal ein &quot;&#196;rgernis&quot; sein, seien aber kein Feind des Volkes. &quot;In demokratischen Gesellschaften braucht man eine freie Presse.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Harte Worte in Richtung Russland</h3><p class="id-Article-content-item">+++ Russland sollte f&#252;r die angebliche Beeinflussung der US-Wahlen nach Auffassung des republikanischen US-Senators Lindsey Graham</p><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2b74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="M&amp;#252;nchner Sicherheitskonferenz" title="M&amp;#252;nchner Sicherheitskonferenz" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/1211917545-muenchner-sicherheitskonferenz-2bUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1848, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856499, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">US-Senators Lindsey Graham richtete drastische Worte in Richtung&#160;Sergej Lawrow (M.).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div></div><p class="id-Article-content-item">hart bestraft werden. &#8222;An meinen Freund Mr. Lawrow: Ich hoffe, Sie werden die Konsequenzen zu sp&#252;ren bekommen&#8220;, sagte Graham in Richtung des russischen Au&#223;enministers Sergej Lawrow. &#8222;2017 wird das Jahr, in dem der Kongress Russland in den Arsch tritt.&#8220; Er forderte von US-Pr&#228;sident Donald Trump harte Konsequenzen gegen&#252;ber Russland, auch wenn die Hackerangriffe nicht gegen seine republikanische Partei, sondern gegen die US-Demokraten gerichtet gewesen seien. Graham gilt als einflussreicher Kritiker von Trump bei den Republikanern.</p><p class="id-Article-content-item">Hintergrund: Russland startete angeblich Hackerangriffe auf Computer in den USA, darunter die Parteizentrale der US-Demokraten. Damit sollten den Vorw&#252;rfen zufolge Informationen gestreut werden, die der Demokratin Hillary Clinton im Wahlkampf schadeten und dem Republikaner Trump zum Wahlsieg verhalfen.</p><p class="id-Article-content-item">+++ Zum Abschluss seines ersten Deutschland-Besuchs ist US-Vizepr&#228;sident Mike Pence am Sonntag zu einem Besuch in der KZ-Gedenkst&#228;tte in Dachau eingetroffen. Begleitet wurde er unter anderem von seiner Frau Karen und seiner Tochter Charlotte. Einen Bericht dazu lesen Sie bei unserer <a class="id_link" href="https://www.merkur.de/lokales/dachau/dachau-ort28553/us-vizepraesident-pence-besucht-kz-gedenkstaette-dachau-7414474.html"  target="_blank" rel="follow" title="M&#252;nchner Partnerseite merkur.de">M&#252;nchner Partnerseite merkur.de</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Reaktionen: Lob und Misstrauen nach Pence-Rede&#160;</h3><p class="id-Article-content-item">+++ Angesichts der Verunsicherung &#252;ber die Zukunft des transatlantischen Verh&#228;ltnisses hat der Europapolitiker Manfred Weber die M&#252;nchner Rede von US-Vizepr&#228;sident Mike Pence hingegen als &#8222;ermutigendes Signal&#8220; gelobt. &#8222;Die Grundbotschaft ist positiv-motivierend&#8220;, sagte der EVP-Fraktionschef im Europaparlament der Deutschen Presse-Agentur. Pence habe klar gesagt, dass die Vereinigten Staaten zu Europa und zur Nato st&#252;nden und damit ein stabilisierendes Signal gegeben. Gleichwohl m&#252;sse man &#8222;immer wachsam sein&#8220;, welche Botschaften US-Pr&#228;sident Donald Trump in Zukunft aussende.</p><p class="id-Article-content-item">+++ Trotz des Treueschwurs des US-Vizepr&#228;sidenten Mike Pence zur Nato be&#228;ugen deutsche Sicherheitspolitiker weiter misstrauisch die US-Politik. Europa sollte sich nach Auffassung des SPD-Verteidigungsexperten Rainer Arnold nicht auf die Beteuerungen verlassen. Entscheidend sei, ob US-Pr&#228;sident Donald Trump sich ebenfalls so &#228;u&#223;ere und auch danach handle, sagte er der Deutschen Presse-Agentur. &#8222;Ich bin sehr skeptisch, was die Frage anbelangt, ob beim Pr&#228;sidenten die Komplexit&#228;t der Themen &#252;berhaupt durchdringt.&#8220; Andererseits habe Trump Mitarbeiter, die &#8222;nicht jeden Unfug unterschreiben wollen&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">M&#252;nchner Siko: Das steht am Sonntag auf dem Programm</h3><p class="id-Article-content-item">+++ Am Sonntag, dem dritten und letzte Tag der M&#252;nchner Sicherheitskonferenz, stehen diese&#160;<a class="id_link" href="/politik/wie-weiter-in-syrien-abschluss-sicherheitskonferenz-zr-7414384.html"  target="_self" rel="follow" title="Hauptthemen auf dem Programm">Hauptthemen auf dem Programm</a>:&#160;</p><p class="id-Article-content-item"><strong>Syrien</strong></p><p class="id-Article-content-item">Wenige Tage vor neuen Friedensgespr&#228;chen in Genf befasst sich die Sicherheitskonferenz mit m&#246;glichen Auswegen aus dem jahrelangen B&#252;rgerkrieg in dem Land. Der UN-Sondergesandte Staffan de Mistura wird darlegen, wie er die Konfliktparteien von einer L&#246;sung &#252;berzeugen will. Au&#223;erdem treten die Au&#223;enminister der T&#252;rkei und Saudi-Arabiens, Mevl&#252;t Cavusoglu und Adel bin Ahmed al-Jubeir, auf. Beide L&#228;nder spielen eine wichtige Rolle in dem komplizierten Konflikt.</p><p class="id-Article-content-item"><strong>Atomabkommen mit dem Iran</strong></p><p class="id-Article-content-item">Der neue US-Pr&#228;sident Donald Trump stellt das von seinem Vorg&#228;nger Barack Obama ausgehandelte Abkommen infrage. In M&#252;nchen tritt am Sonntag Irans Au&#223;enminister Mohammed Dschawad Sarif auf.</p><p class="id-Article-content-item"><strong>US-Au&#223;enpolitik</strong></p><p class="id-Article-content-item">Der einflussreiche Senator John McCain hatte den Europ&#228;ern bereits am Freitag versichert, die USA blieben an ihrer Seite. &#196;hnlich &#228;u&#223;erte sich dann am Samstag auch US-Vizepr&#228;sident Mike Pence im Namen von Trump. Auf dem Podium am Sonntag sitzt unter anderem Senator Lindsey Graham, der neben McCain zuletzt zu den deutlichsten Kritikern Trumps unter den Republikanern geh&#246;rt hatte.</p><p class="id-Article-content-item"><a class="id_link" href="/politik/sicherheitskonferenz-trump-vize-pence-schwoert-europaeern-treue-zr-7414325.html"  target="_self" rel="follow" title="Lesen Sie hier die komplette Zusammenfassung von SiKo-Tag Zwei.">Lesen Sie hier die komplette Zusammenfassung von SiKo-Tag Zwei.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die H&#246;hepunkte von Tag Zwei bei der Siko 2017:</h3><p class="id-Article-content-item"><strong>US-Vizepr&#228;sident Mike Pence</strong> ist mit einer Botschaft von Donald Trump nach M&#252;nchen gekommen, die die Europ&#228;er beruhigen soll: Pence versichert den Europ&#228;ern im Namen des Pr&#228;sidenten: &#8222;Die Vereinigten Staaten von Amerika stehen fest zur Nato und werden unersch&#252;tterlich unsere Verpflichtungen f&#252;r unsere transatlantische Allianz erf&#252;llen.&#8220; Pence erinnert in seiner Rede an die gemeinsamen Werte und Ideale und verspricht: &#8222;Wir haben eine gemeinsame Vergangenheit und werden eine gemeinsame Zukunft haben.&#8220; Zugleich bekr&#228;ftigt er, ausdr&#252;cklich im Namen Trumps, die Forderung nach einer Erh&#246;hung der Verteidigungsausgaben bei den allermeisten Nato-Partnern.</p><p class="id-Article-content-item"><strong>Bundeskanzlerin Angela Merkel</strong> bekennt sich im Prinzip zum Nato-Ziel, sp&#228;testens im Jahr 2024 mindestens zwei Prozent des Bruttoinlandsprodukts f&#252;r die Verteidigung auszugeben. Andererseits macht sie deutlich, dass der j&#228;hrliche Zuwachs begrenzt ist und das Ziel deshalb faktisch kaum erreicht werden kann. Grunds&#228;tzlich betont Merkel die Notwendigkeit internationaler Zusammenarbeit (&#8222;Lassen sie uns gemeinsam die Welt besser machen, dann wird es auch f&#252;r jeden Einzelnen von uns besser&#8220;), bekennt sich zu einem starken deutsch-amerikanischen Verh&#228;ltnis - und wirbt f&#252;r bessere Beziehungen zu Russland, auch im Kampf gegen den internationalen Terrorismus.</p><p class="id-Article-content-item"><strong>Der russische Au&#223;enminister Sergej Lawrow</strong> hat vor allem zwei Botschaften: Er kritisiert die Nato aufs Sch&#228;rfste. &#8222;Die Nato ist nach wie vor eine Institution des Kalten Krieges, sowohl im Denken als auch im Herzen&#8220;, sagt er. Dass eine Art &#8222;Eliteclub von Staaten&#8220; die Welt regiere, k&#246;nne langfristig nicht funktionieren. Parallel dazu wirbt er f&#252;r &#8222;pragmatische Beziehungen&#8220; zwischen den USA und Russland. Es sei das gemeinsame Interesse, die Beziehungen zu st&#228;rken: &#8222;Wir sind dazu bereit, wenn die USA dazu bereit sind.&#8220;</p><p class="id-Article-content-item"><strong>UN-Generalsekret&#228;r Ant&#243;nio Guterre</strong>s macht deutlich, dass er eine grundlegende Reform der Vereinten Nationen f&#252;r n&#246;tig h&#228;lt. &#8222;Unsere Strukturen sind nicht leistungsf&#228;hig genug&#8220;, sagt er. Die UN br&#228;uchten mehr Flexibilit&#228;t, einfachere und schnellere Verfahren und mehr Transparenz. Dies sei ebenso wichtig f&#252;r die erfolgreiche Pr&#228;vention von Krisen und Kriegen wie f&#252;r ihre Beendigung.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tag Zwei zum Nachlesen:</h3><p class="id-Article-content-item">+++ Der scheidende Bundespr&#228;sident <strong>Joachim Gauck</strong> wird am Abend nicht wie geplant den Ewald-von-Kleist-Preis der M&#252;nchner Sicherheitskonferenz entgegennehmen k&#246;nnen. Gauck habe seine Teilnahme an dem Empfang in der M&#252;nchner Residenz krankheitsbedingt absagen m&#252;ssen, sagte ein Sprecher der bayerischen Staatskanzlei am Sonntagabend. Ein Staatssekret&#228;r werde den Preis stellvertretend f&#252;r Gauck entgegennehmen.</p><p class="id-Article-content-item">+++ Der angek&#252;ndigte neue Einreisestopp in die USA wird nach Aussage von <strong>US-Heimatschutzminister John Kelly</strong> erst nach einer gewissen &#220;bergangsphase vollst&#228;ndig gelten. Wer im Flieger in die USA sitze, w&#228;hrend der neue Erlass in Kraft trete, der d&#252;rfe dann dennoch einreisen, sagte der Republikaner auf der M&#252;nchner Sicherheitskonferenz. Auch bereits erteilte Visa und die Arbeitserlaubnis Greencard w&#252;rden ihre G&#252;ltigkeit behalten. Anfang oder Mitte der kommenden Woche will Trump eine neue Version des Erlasses erlassen, der von Gerichten gekippt worden war. Kelly geht davon aus, dass der neue Erlass keine juristischen Angriffspunkte bieten werde. &#8222;Der Pr&#228;sident denkt &#252;ber eine neue, besser definierte Version nach.&#8220; Weiterhin seien sieben L&#228;nder in der Diskussion, f&#252;r deren Staatsangeh&#246;rige der Stopp gelten solle. &#8222;Das sind alles L&#228;nder, die nicht sehr zuverl&#228;ssig sind.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Kelly (<a href="https://twitter.com/DHSgov">@DHSgov</a>): Exec order was designed as temporary pause allowing us to detect where our system has gaps that could be exploited <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a> <a href="https://t.co/Ci6jL5R4px">pic.twitter.com/Ci6jL5R4px</a></p>&mdash; Security Conference (@MunSecConf) <a href="https://twitter.com/MunSecConf/status/832998808732704768">18. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Die deutschen Sicherheitsbeh&#246;rden k&#246;nnen der islamistischen Propaganda im Netz bislang nichts entgegensetzen. &#8222;Die Propaganda vom IS ist so verf&#252;hrerisch, so m&#246;rderisch verf&#252;hrerisch, so intelligent und gut gemacht&#8220;, <a class="id_link" href="/politik/de-maizi-re-staat-kommt-nicht-gegen-is-propaganda-im-netz-an-zr-7414268.html"  target="_self" rel="follow" title="warnte Bundesinnenminister Thomas de Maizi&#232;re.">warnte Bundesinnenminister Thomas de Maizi&#232;re.</a> &#8222;Wir haben bisher kein Mittel gefunden, um dagegen erfolgreich zu sein.&#8220; Man m&#252;sse der Propaganda aber eine Art Gegenerz&#228;hlung im Internet entgegensetzen, um der Radikalisierung junger Menschen vorzubeugen. Den Kampf gegen den Terror gewinne man nicht nur mit Repression, es brauche auch Pr&#228;vention. Das m&#252;sse gemeinsam mit europ&#228;ischen Nachbarn viel st&#228;rker verfolgt werden als bisher, forderte der CDU-Politiker.</p><p class="id-Article-content-item">+++ <strong>Bundesinnenminister Thomas de Maizi&#232;re</strong> erkennt in der Rede von US-Vizepr&#228;sident Mike Pence einen klaren Aufruf zu mehr Verantwortung der europ&#228;ischen Nato-Partner. &#8222;Das war eine sehr emotional angesetzte Rede und eine Rede, die Europa gef&#246;rdert und gefordert hat&#8220;, <a class="id_link" href="/politik/de-maizi-re-pence-rede-hat-nato-partner-gefoerdert-und-gefordert-zr-7414250.html"  target="_self" rel="follow" title="sagte der CDU-Politiker auf der M&#252;nchner Sicherheitskonferenz">sagte der CDU-Politiker auf der M&#252;nchner Sicherheitskonferenz</a>. Pence habe sich klar zur Nato bekannt, aber damit auch Anforderungen verbunden, &#8222;dass Europa eben erwachsener und verantwortlicher werden muss&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Merkel fordert rechtstaatliches Verfahren f&#252;r&#160;&#8222;Welt&#8220;-Korrespondenten</h3><p class="id-Article-content-item">+++ Bundeskanzlerin Angela Merkel hat bei ihrem Treffen mit dem t&#252;rkischen Ministerpr&#228;sidenten Binal Yildirim ein rechtsstaatliches Verfahren f&#252;r den &quot;Welt&quot;-Korrespondenten Deniz Y&#252;cel gefordert. Bei ihrem Treffen mit Yildirim am Rande der M&#252;nchner Sicherheitskonferenz habe die Kanzlerin den Fall &quot;ausf&#252;hrlich angesprochen&quot;, teilte Regierungssprecher Steffen Seibert mit. Sie habe darauf hingewiesen, wie wichtig es sei, dass der Journalist durch die deutsche Botschaft umfassend konsularisch betreut werden k&#246;nne. Der T&#252;rkei-Korrespondent der &quot;Welt&quot; war bereits am Dienstag in Istanbul in Polizeigewahrsam genommen worden.</p><p class="id-Article-content-item">+++ Ab Montag soll eine<strong>neue Waffenruhe in der Ostukraine</strong> gelten: Die Au&#223;enminister Russlands und der Ukraine unterst&#252;tzen einen neuen Anlauf. <a class="id_link" href="/politik/aussenminister-stellen-waffenstillstand-in-ukraine-ab-montag-in-aussicht-zr-7414263.html"  target="_self" rel="follow" title="Das sagte Bundesau&#223;enminister Sigmar Gabriel nach einem Treffen der so genannten Normandie-Gruppe, in der Deutschland und Frankreich die Vermittler sind.">Das sagte Bundesau&#223;enminister Sigmar Gabriel nach einem Treffen der so genannten Normandie-Gruppe, in der Deutschland und Frankreich die Vermittler sind.</a> Am Mittwoch hatte die OSZE die neue Waffenruhe zwischen der ukrainischen Regierung und den prorussischen Separatisten verk&#252;ndet. Danach war es aber weiter zu K&#228;mpfen mit Toten gekommen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Hinter den Kulissen des <a href="https://twitter.com/hashtag/Normandie?src=hash">#Normandie</a>-Treffens zur Ost-<a href="https://twitter.com/hashtag/Ukraine?src=hash">#Ukraine</a>: Ringen um Fortschritte bei der Umsetzung der <a href="https://twitter.com/hashtag/MinskerVereinbarungen?src=hash">#MinskerVereinbarungen</a> <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a> <a href="https://t.co/iTz9K4JkPe">pic.twitter.com/iTz9K4JkPe</a></p>&mdash; Auswärtiges Amt (@AuswaertigesAmt) <a href="https://twitter.com/AuswaertigesAmt/status/832980686885748736">18. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Weniger Demonstranten als erwartet</h3><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2m74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Demonstration gegen die Sicherheitskonferenz in M&amp;#252;nchen" title="Demonstration gegen die Sicherheitskonferenz in M&amp;#252;nchen" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/1870355628-demonstration-gegen-sicherheitskonferenz-in-muenchen-2mUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856500, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Demonstration gegen die Sicherheitskonferenz in M&#252;nchen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ &#160;Die Proteste gegen die M&#252;nchner Sicherheitskonferenz sind geringer ausgefallen als erwartet. Laut Polizei nahmen zun&#228;chst rund 1550 Menschen an einer Gro&#223;demonstration in der Innenstadt teil, deutlich weniger als die erwarteten rund 4000 Demonstranten. Die Proteste verliefen friedlich. M&#252;nchner Merkur-Reporterin Stefanie Wegele berichtet: &#8222;Der Zug stockt immer wieder, weil Personalien festgestellt werden m&#252;ssen.&#8220; Die Gegner der Sicherheitskonferenz werfen den Teilnehmern vor, ihre weltweite Vorherrschaft aufrecht erhalten zu wollen und nicht an einer L&#246;sung von Konflikten interessiert zu sein. <a class="id_link" href="https://www.merkur.de/lokales/muenchen/stadt-muenchen/siko-2017-in-muenchen-anti-siko-demo-auftaktkundgebung-am-stachus-7414088.html"  target="_blank" rel="nofollow" title="Mehr zu den Protesten in M&#252;nchen lesen Sie beim M&#252;nchne">Mehr zu den Protesten in M&#252;nchen lesen Sie beim M&#252;nchne</a>
            <a class="id_link" href="https://www.merkur.de/lokales/muenchen/stadt-muenchen/siko-2017-in-muenchen-anti-siko-demo-auftaktkundgebung-am-stachus-7414088.html"  target="_blank" rel="nofollow" title="r Merkur.">r Merkur.</a></p></div><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Bill Gates fordert: Gegen Krankheiten so vorbereiten, wie f&#252;r Kriege</h3><p class="id-Article-content-item">+++&#160;Bill Gates hat zu mehr Investitionen f&#252;r den Kampf gegen Krankheiten aufgerufen: &quot;Wir k&#246;nnen innerhalb von zehn Jahren gut f&#252;r Pandemien vorbereitet sein, f&#252;r einen Bruchteil der Kosten, die wir f&#252;r R&#252;stung ausgeben.&quot; Die Welt m&#252;sste sich f&#252;r Epidemien genauso vorbereiten, wie f&#252;r Kriege: Mit Simulationen und Pl&#228;nen. Erfreut zeigte sich der Microsoft-Gr&#252;nder und Chef einer milliardenschweren Stiftung &#252;ber die gesunkene Kindersterblichkeit.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">This is the most beautiful chart in the world: <a href="https://t.co/4R24thLJCS">https://t.co/4R24thLJCS</a> <a href="https://t.co/LT5BSnzAri">pic.twitter.com/LT5BSnzAri</a></p>&mdash; Bill Gates (@BillGates) <a href="https://twitter.com/BillGates/status/832336758356455424">16. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++&#160;Gleich geht es bei der Sicherheitskonferenz um Gefahren f&#252;r die internationale Gesundheit: Zika-Virus, Ebola, oder Angriffe auf Krankenh&#228;user in Syrien. Nur 65 von 193 Staaten haben geeignete Vorbereitungen gegen infekti&#246;se Krankheiten, berichtet die Weltgesundheitsorganisation. Seit 2014 hat sie zudem 444 Angriffe auf Krankenh&#228;user gez&#228;hlt. Unter anderem diskutieren Microsoft-Gr&#252;nder Bill Gates, die norwegische Premierministerin Erna Solberg und der ehemalige britische Au&#223;enminister David Miliband.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Merkel trifft US-Vizepr&#228;sident Pence</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7Qba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7Q74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="US-Vize Mike Pence und Kanzlerin Angela Merkel auf der Sicherheitskonferenz." title="US-Vize Mike Pence und Kanzlerin Angela Merkel auf der Sicherheitskonferenz." src="//www.fehmarn24.de/bilder/2017/02/16/7411007/2117844340-muenchner-sicherheitskonferenz-UoRbx5t7QUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2046, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856501, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">US-Vize Mike Pence und Kanzlerin Angela Merkel auf der Sicherheitskonferenz.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ Angela Merkel hat zum ersten Mal einen hohen Vertreter der neuen US-Regierung pers&#246;nlich getroffen. Sie sprach am Rande der Sicherheitskonferenz mit US-Vizepr&#228;sident Mike Pence. Regierungssprecher Steffen Seibert erkl&#228;rte danach: &#8222;Im Mittelpunkt der Begegnung standen die engen und freundschaftlichen bilateralen Beziehungen sowie wichtige gemeinsame au&#223;enpolitische Herausforderungen.&#8220; Es sei unter anderem um den Syrienkonflikt, die Lage in Libyen, den Einsatz in Afghanistan sowie die Bem&#252;hungen um eine friedliche L&#246;sung des Konflikts in der Ostukraine gegangen.</p></div><p class="id-Article-content-item">+++ Wie jedes Jahr demonstrieren auch diesmal wieder tausende Menschen in M&#252;nchen gegen die Sicherheitskonferenz. Noch bis 15 Uhr laufen die Kundgebungen, <a class="id_link" href="https://www.merkur.de/lokales/muenchen/stadt-muenchen/siko-2017-in-muenchen-anti-siko-demo-auftaktkundgebung-am-stachus-7414088.html"  target="_blank" rel="nofollow" title="berichtet der M&#252;nchner Merkur">berichtet der M&#252;nchner Merkur</a>.</p><p class="id-Article-content-item">+++ Jetzt ist Mittagspause bei der Sicherheitskonferenz. Am Nachmittag stehen noch Diskussionen zur Sicherheit in Gesundheitsfragen (mit Microsoft-Gr&#252;nder Bill Gates) und in Klimathemen auf dem Programm. Gegen Abend geht diskutiert Bundesinnenminister&#160;Thomas de Maizi&#232;re unter anderem mit dem neuen amerikanischen Heimatschutzminister John Kelly &#252;ber den Kampf gegen Extremismus und Terrorismus.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Lawrow wirbt f&#252;r&#160;&quot;post-westliche Weltordnung&quot;</h3><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTARG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTA74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Der russische Au&amp;#223;enminister Sergej Lawrow auf der M&amp;#252;nchner Sicherheitskonferenz: Scharfe Kritik an der NATO und dem Westen." title="Der russische Au&amp;#223;enminister Sergej Lawrow auf der M&amp;#252;nchner Sicherheitskonferenz: Scharfe Kritik an der NATO und dem Westen." src="//www.fehmarn24.de/bilder/2017/02/16/7411007/96767221-sergej-lawrow-russland-nato-kritik-qKwf5ieTAUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3875, "height": 2481, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856502, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der russische Au&#223;enminister Sergej Lawrow auf der M&#252;nchner Sicherheitskonferenz: Scharfe Kritik an der NATO und dem Westen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p>+++ Der russische Au&#223;enminister <strong>Sergej Lawrow</strong> hat die Nato auf der M&#252;nchner Sicherheitskonferenz scharf kritisiert. &#8222;Die Nato ist nach wie vor eine Institution des Kalten Krieges, sowohl im Denken als auch im Herzen&#8220;, sagte er am Samstag laut offizieller &#220;bersetzung. Dass eine Art &#8222;Eliteclub von Staaten&#8220; die Welt regiere, k&#246;nne langfristig nicht funktionieren. Lawrow warb au&#223;erdem f&#252;r ein besseres Verh&#228;ltnis zwischen Russland und den USA. Er strebe eine &quot;post-westliche Weltordnung&quot; an, sagte Lawrow am Samstag in M&#252;nchen. Kennzeichen einer solchen neuen Weltordnung m&#252;sste es sein, &quot;dass jedes Land durch seine eigene Souver&#228;nit&#228;t definiert wird&quot;</p></div><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Sigmar Gabriel warnt vor &#8222;Aufr&#252;stungsspirale&#8220;</h3><p class="id-Article-content-item">+++ Die Bundesregierung darf sich nach Einsch&#228;tzung von Bundesau&#223;enminister Sigmar Gabriel (SPD) nicht von den USA zu einer massiven Erh&#246;hung der Verteidigungsausgaben dr&#228;ngen lassen. Die Nato-L&#228;nder sollten nach dem Regierungswechsel in Washington &quot;nicht in Gl&#252;ckseligkeit &#252;ber eine neue Aufr&#252;stungsspirale verfallen&quot;, sagte Gabriel auf der M&#252;nchner Sicherheitskonferenz. Durch R&#252;stungsausgaben alleine werde die Welt keineswegs sicherer. Gabriel zeigte grunds&#228;tzlich Verst&#228;ndnis f&#252;r die Forderung der USA nach mehr Eigenanstrengungen der Europ&#228;er f&#252;r die gemeinsame Verteidigung. Mit Blick auf das Nato-intern vereinbarte Ziel, zwei Prozent der Wirtschaftsleistung eines Landes f&#252;r die Verteidigung auszugeben, sagte er: &quot;Ich wei&#223; jedenfalls nicht, woher in kurzer Frist diese mittlere zweistellige Milliardensumme herkommen soll.&quot;</p><p class="id-Article-content-item">+++ Nun hat Au&#223;enminister Sigmar Gabriel das Wort:</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Jetzt: AM <a href="https://twitter.com/sigmargabriel">@sigmargabriel</a> wirbt bei <a href="https://twitter.com/MunSecConf">@MunSecConf</a> für eine Stärkung <a href="https://twitter.com/hashtag/Europa?src=hash">#Europa</a>|s. <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a> <a href="https://t.co/fPiaiRepVV">pic.twitter.com/fPiaiRepVV</a></p>&mdash; Auswärtiges Amt (@AuswaertigesAmt) <a href="https://twitter.com/AuswaertigesAmt/status/832913514125807618">18. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Gleichzeitig hat Guterres die Erwartungen an die neue Runde der Syrien-Friedensgespr&#228;che in Genf ged&#228;mpft. &#8222;Ich bin nicht allzu zuversichtlich, was eine kurzfristige L&#246;sung angeht&#8220;, sagte er. Gleichwohl sei der politische Prozess von entscheidender Bedeutung. Man m&#252;sse alle L&#228;nder, die mit dem Syrien-Konflikt zu tun h&#228;tten, &#252;berzeugen, dass dieser Konflikt eine Bedrohung f&#252;r alle sei. Guterres warnte, man werde die Terrormiliz Islamischer Staat nicht besiegen k&#246;nnen, wenn es keine umfassende L&#246;sung in Syrien gebe. Man m&#252;sse die Terroristen vor Ort bek&#228;mpfen, aber auch die Probleme beseitigen, die daf&#252;r sorgen, dass die Terroristen leicht immer neue Anh&#228;nger finden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Russland kritisiert den Auftritt von US-Vize-Pr&#228;sident Pence</h3><p class="id-Article-content-item">+++ Die politischen Krisen, Terror und Kriege rund um den Globus erfordern nach Ansicht von <strong>UN-Generalsekret&#228;r Ant&#243;nio Guterres</strong> eine grundlegende Reform der Vereinten Nationen. &#8222;Unsere Strukturen sind nicht leistungsf&#228;hig genug&#8220;, sagte er. Die UN br&#228;uchten in Zukunft mehr Flexibilit&#228;t, einfachere und schnellere Verfahren und mehr Transparenz. Dies sei ebenso wichtig f&#252;r die erfolgreiche Pr&#228;vention von Krisen und Kriegen wie f&#252;r ihre Beendigung. &#8222;Wir sind noch zu&#160;</p><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2i74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Angela Merkel und UN-Generalsekret&amp;#228;r Antonio Guterres am 17. Februar auf der Siko." title="Angela Merkel und UN-Generalsekret&amp;#228;r Antonio Guterres am 17. Februar auf der Siko." src="//www.fehmarn24.de/bilder/2017/02/16/7411007/459281060-muenchner-sicherheitskonferenz-2iUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1997, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856503, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Angela Merkel und UN-Generalsekret&#228;r Antonio Guterres am 17. Februar auf der Siko.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>fragmentiert, wir m&#252;ssen uns besser koordinieren, wir m&#252;ssen auch durch unabh&#228;ngige Bewertungen sicherstellen, dass wir unsere Ziele erf&#252;llen k&#246;nnen.&#8220; Nur durch gute Beziehungen unter den Staaten k&#246;nnten die gro&#223;en und miteinander verbundenen Probleme wie etwa Klimawandel, Bev&#246;lkerungswachstum, Wasserknappheit und Fl&#252;chtlingsbewegungen gel&#246;st werden.</p></div><p class="id-Article-content-item">+++ Von russischer Seite wird der Auftritt des US-Vizepr&#228;sidenten Mike Pence kritisiert. Es sei eine Entt&#228;uschung, dass Pence von Russland die Einhaltung der Minsker Vereinbarungen zur Ostukraine gefordert habe, schrieb Senator Konstantin Kossatschow am Samstag auf Facebook. &#8222;Angesichts dieses Mantras h&#228;ngt die erkl&#228;rte Bereitschaft, die Beziehungen zu Russland zu verbessern, in der Luft.&#8220; Moskau erwarte von Washington eine konstruktivere und durchdachtere Haltung zur Ukraine, erkl&#228;rte der Vorsitzende des Au&#223;enausschusses im russischen F&#246;derationsrat.</p><p class="id-Article-content-item">+++&#160;&#8222;Keinerlei Besonderheiten&#8220; vermeldet die <strong>M&#252;nchner Polizei als Bilanz</strong> vom ersten Tag der M&#252;nchner Sicherheitskonferenz. Weitaus mehr Beamte als im vergangenen Jahr sind am Wochenende im Einsatz, vor allem um &#8222;aufgrund der abstrakten Gef&#228;hrdungslage, neben dem Fern-, Regional- und &#246;ffentlichen Personennahverkehr auch den Hauptbahnhof&#8220; im Auge zu behalten, wie es von Seiten der Polizei hei&#223;t.&#160;</p><p class="id-Article-content-item">+++ Nach US-Vize-Pr&#228;sident Mike Pence sprechen am Samstag au&#223;erdem:&#160;Ant&#243;nio Guterres, Generalsekret&#228;r der Vereinten Nationen,&#160;Jens Stoltenberg, Generalsekret&#228;r der NATO,&#160; Federica Mogherini, EU-Au&#223;enbeauftragte, Bundesau&#223;enminister Sigmar Gabriel sowie der russische Au&#223;enminister Sergej Lawrow.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017:&#160;&#8222;Wir werden an der Seite Europas stehen&#8220;</h3><p class="id-Article-content-item">+++ Die USA werden nach Worten von US-Vizepr&#228;sident Mike Pence alles daf&#252;r tun, um zu verhindern, dass der&#160;Iran jemals in den Besitz von Atomwaffen&#160;kommt. Diesem Ziel f&#252;hlten sich die Vereinigten Staaten auch unter Pr&#228;sident Donald Trump voll und ganz verpflichtet. Der Iran d&#252;rfe keine Atomwaffen bekommen, mit denen es die amerikanischen Verb&#252;ndeten in der Region bedrohen k&#246;nnte, insbesondere Israel. Trump geh&#246;rt neben Israel zu den vehementesten Kritikern des unter seinem Vorg&#228;nger Barack Obama abgeschlossenen Atom-Abkommens. Damit verpflichtete sich der Iran zur ausschlie&#223;lich zivilen Nutzung seines Nuklearprogramms. Im Gegenzug wurden viele Wirtschaftssanktionen gegen Teheran aufgehoben. Trump hatte im Wahlkampf angek&#252;ndigt, aus dem Vertrag aussteigen zu wollen.</p><p class="id-Article-content-item">+++ Pence hat Russland aufgefordert, f&#252;r eine <strong>Deeskalation der Gewalt in der Ukraine</strong> zu sorgen. Man m&#252;sse Russland zur Rechenschaft ziehen und einfordern, dass es sich an die Verpflichtungen aus dem Minsker Abkommen halte. An dieser Forderung hielten die Vereinigten Staaten fest, auch wenn Pr&#228;sident Donald Trump nach neuen Gemeinsamkeiten mit Moskau suche. Die Minsker Friedensvereinbarungen von 2015 zielen auf eine Befriedung des seit 2014 andauernden bewaffneten Konflikts im Osten der Ukraine ab, wo Regierungstruppen gegen prorussische Separatisten k&#228;mpfen.</p><p class="id-Article-content-item">+++ US-Vizepr&#228;sident Mike Pence hat versichert, dass sich die Vereinigten Staaten nicht von Europa abwenden werden. &#8222;Das Versprechen von Pr&#228;sident Trump lautet: <strong>Wir werden an der Seite Europas stehen</strong>, heute und jeden Tag, weil wir verbunden sind durch dieselben hohen Ideale Freiheit, Demokratie, Recht und Rechtsstaatlichkeit&#8220;, sagte er. &#8222;Wir haben eine gemeinsame Vergangenheit und werden eine gemeinsame Zukunft haben.&#8220; (...) Die USA wollen eine Freundschaft mit Europa und mit allen Nationen, die geblutet haben f&#252;r unser B&#252;ndnis.&#8220; Trump hatte zuvor mehrfach mit &#196;u&#223;erungen f&#252;r Irritationen in Europa gesorgt. Er bezeichnete unter anderem die Nato als obsolet und machte deutlich, dass ihm ein Auseinanderbrechen der Europ&#228;ischen Union egal w&#228;re.</p><p class="id-Article-content-item">+++ Nun spricht US-Vize-Pr&#228;sident <strong>Mike Pence</strong>. Er hat f&#252;r die Regierung von Donald Trump ein klares <strong>Bekenntnis zur Nato</strong> auf der Sicherheitskonferenz abgegeben. &#8222;Heute versichere ich Ihnen im Namen von Pr&#228;sident Trump: Die Vereinigten Staaten von Amerika stehen fest zur Nato und werden unersch&#252;tterlich unsere Verpflichtungen f&#252;r unsere transatlantische Allianz erf&#252;llen.&#8220; Und weiter:&#160;&#8222;Die Schicksale der USA und Europas sind miteinander verzahnt.&quot; Pence versuchte, die <strong>Gem&#252;ter der Europ&#228;er zu beruhigen</strong>, nachdem Trump die Nato f&#252;r obsolet erkl&#228;rt hatte.</p><p class="id-Article-content-item">+++ Zugleich dr&#228;ngte Pence die europ&#228;ischen B&#252;ndnispartner, ihre <strong>Verteidigungsausgaben massiv zu erh&#246;hen</strong>. &#8222;Die Zeit ist gekommen, mehr zu tun&#8220;, sagte er. Die Nato-Mitglieder haben sich zum Ziel gesetzt bis 2024 mindestens zwei Prozent des Bruttoinlandsprodukts (BIP) f&#252;r Verteidigung auszugeben. Die USA geben 3,6 Prozent aus. Die meisten Europ&#228;er liegen dagegen unter 1,5 Prozent. Deutschland gibt gerade einmal 1,2 Prozent f&#252;r Verteidigung aus. Bundeskanzlerin Angela Merkel bekannte sich in M&#252;nchen zwar zu dem Zwei-Prozent-Ziel. Sie sagte aber auch, dass eine Erh&#246;hung des Verteidigungsetats von mehr als acht Prozent nicht machbar sei. Damit k&#246;nnen die zwei Prozent bis 2024 aber nicht ann&#228;hernd erreicht werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017:&#160;&#8222;Brauchen die milit&#228;rische Kraft der Vereinigten Staaten von Amerika&#8220;</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4mu74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Mike Pence betritt hinter Angela Merkel die Siko am Samstag." title="Mike Pence betritt hinter Angela Merkel die Siko am Samstag." src="//www.fehmarn24.de/bilder/2017/02/16/7411007/1388694587-fortsetzung-muenchner-sicherheitskonferenz-ZSyajU4muUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856504, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mike Pence betritt hinter Angela Merkel die Siko am Samstag.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ Ohne die USA w&#228;re Europa nach Ansicht von Kanzlerin Angela Merkel mit dem Kampf gegen den internationalen Terrorismus &#252;berfordert, sagte sie weiter. <strong>&#8222;Wir brauchen die milit&#228;rische Kraft der Vereinigten Staaten von Amerika.&#8220;</strong> Ihr sei aber genauso wichtig, dass bestimmte islamische Staaten miteinbezogen werden in diesen Kampf. Es m&#252;sse klar sein, dass nicht der Islam Ursache des Terrors sei, sondern ein fehlgeleiteter Islam.&#160;</p></div><p class="id-Article-content-item">+++ Trotz aller Spannungen zwischen dem Westen und Russland hat Bundeskanzlerin Merkel f&#252;r <strong>gute Beziehungen zu Moskau</strong> geworben. Noch gebe es kein stabiles und dauerhaft gutes Verh&#228;ltnis zu Russland, Russland sei aber ein Nachbar der Europ&#228;ischen Union. Deshalb werde sie nicht nachlassen, &#8222;daf&#252;r zu werben, dass wir zu Russland ein gutes Verh&#228;ltnis hinbekommen&#8220; - trotz unterschiedlicher Auffassungen in vielen Fragen. Beim Kampf gegen den islamistischen Terror etwa habe man &#8222;genau die gleichen Interessen&#8220;.</p><p class="id-Article-content-item">+++&#160;&#8222;Nein, Donald Trump ist nicht verr&#252;ckt&#8220;, schreibt der <a class="id_link" href="https://www.merkur.de/politik/merkur-kommentar-gefaehrliches-kalkuel-donald-trump-gegen-medien-7413966.html"  target="_self" rel="follow" title="Gefährliches Kalkül: Donald Trump gegen die Medien">US-Korrespondent des M&#252;nchner Merkur, Friedemann Diederichs, in seinem Kommentar</a>. &#8222;Das wird auch US-Vizepr&#228;sident Mike Pence auf der M&#252;nchner Sicherheitskonferenz den beunruhigten Europ&#228;ern zu vermitteln versuchen, findet unser US-Korrespondent.&#8220;</p><p class="id-Article-content-item">+++ Au&#223;erdem will Merkel den US-amerikanischen Forderungen nach einer massiven Steigerung der Verteidigungsausgaben nur bedingt nachkommen. Sie bekannte sich zu dem Nato-Ziel, sp&#228;testens im Jahr 2024 mindestens zwei Prozent des Bruttoinlandsprodukts f&#252;r die Verteidigung auszugeben. &#8222;Wir werden alle Anstrengungen unternehmen, wir f&#252;hlen uns diesem Ziel verpflichtet&#8220;, sagte sie. <strong>&#8222;Deutschland kennt hier seine Verantwortung.&#8220;</strong> Merkel schr&#228;nkte allerdings ein, Deutschland k&#246;nne seinen Verteidigungsetat nicht um mehr als acht Prozent im Jahr steigern. &#8222;Mehr k&#246;nnen sie faktisch nicht machen&#8220;, sagte die Kanzlerin. Das hei&#223;t, dass das Nato-Ziel vermutlich nicht erreicht wird. Merkel erg&#228;nzte, auch Ausgaben f&#252;r Entwicklungshilfe und Krisenpr&#228;vention m&#252;ssten miteinberechnet werden. Sie hoffe, dass man hier keine &#8222;kleinliche Diskussion&#8220; bekomme.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Islamische Autorit&#228;ten m&#252;ssen sich vom Terrorismus abgrenzen</h3><p class="id-Article-content-item">+++&#160;Bundeskanzlerin Angela Merkel fordert bei der Siko in M&#252;nchen, dass sich <strong>islamische Autorit&#228;ten klar vom Terrorismus abgrenzen</strong>. Sie erwarte &quot;klare Worte&quot; &#252;ber die Abgrenzung des friedlichen Islam vom Terrorismus im Namen des Islam. Dies k&#246;nnten westliche Politiker nicht so leisten wie islamische Autorit&#228;ten.</p><p class="id-Article-content-item">+++ Merkel hat in ihrer Rede zum <strong>Kampf f&#252;r internationale Zusammenarbeit</strong> aufgerufen. &#8222;Ich bin der festen &#220;berzeugung, es lohnt sich, f&#252;r die gemeinsamen multilateralen Strukturen zu k&#228;mpfen.&#8220; Kein Staat k&#246;nne die Herausforderungen der Welt alleine bew&#228;ltigen. Doch die internationalen Strukturen etwa der Europ&#228;ischen Union seien nicht effizient genug. Man m&#252;sse sie st&#228;rker und krisenfester machen, sagte die CDU-Vorsitzende.</p><p class="id-Article-content-item">+++ Der Samstag beginnt mit <strong>Angela Merkel</strong>: Sie spricht laut offiziellem Zeitplan von 9 bis 9.45 Uhr auf der Siko in M&#252;nchen. Direkt danach wird <strong>US-Vize-Pr&#228;sident Mike Pence</strong> ans Rednerpult treten. Es ist sein erster Auslandsbesuch, seit er das Amt angetreten hat und das erste Mal, dass Angela Merkel mit der Regierung von Pr&#228;sident Trump zusammentrifft.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Second day <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a>  off to a good start with BK <a href="https://twitter.com/hashtag/AngelaMerkel?src=hash">#AngelaMerkel</a> : stressing cooperation with <a href="https://twitter.com/hashtag/France?src=hash">#France</a> for a strong <a href="https://twitter.com/hashtag/EuropeanUnion?src=hash">#EuropeanUnion</a> <a href="https://t.co/dUM46PDVAi">pic.twitter.com/dUM46PDVAi</a></p>&mdash; Monique van Daalen (@MoniquevDaalen) <a href="https://twitter.com/MoniquevDaalen/status/832867022744723456">18. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017: Der Freitag zum Nachlesen</h3><p class="id-Article-content-item">+++ <strong>In der M&#252;nchner Innenstadt wird unterdessen wieder eine Demonstration gegen die Sicherheitskonferenz stattfinden.</strong>
            &#160;Ab 13 Uhr findet die Gro&#223;demo des Aktionsb&#252;ndnisses mit 4.000 Teilnehmern statt. Auftakt ist am Stachus, danach bewegt sich die Demo &#252;ber Lenbach- und Odeonsplatz, Residenz- und Dienerstra&#223;e zur Kundgebung am Marienplatz (15 bis 17 Uhr).&#160;Die Route einer weiteren Demonstration von rund 60 rechtsextremen Aktivisten wurde nach massiven Protesten der Israelitischen Kultusgemeinde ver&#228;ndert. Der Sperr-Ring um den Bayerischen Hof bleibt voraussichtlich bis Sonntagnachmittag bestehen.</p><p class="id-Article-content-item">+++ Einen &#220;berblick &#252;ber die Geschehnisse des Freitags bei der M&#252;nchner Sicherheitskonferenz <a class="id_link" href="/politik/us-aussenpolitik-im-zentrum-muenchner-sicherheitskonferenz-zr-7410277.html"  target="_self" rel="follow" title="k&#246;nnen Sie sich in diesem Artikel verschaffen">k&#246;nnen Sie sich in diesem Artikel verschaffen</a>. Unterdessen wirft der zweite Tag der Konferenz seine Schatten voraus. <strong>Beginnen wird er um neun Uhr mit Reden von Bundeskanzlerin Angela Merkel und US-Vizepr&#228;sident Mike Pence.</strong> Mit Spannung erwartet wird auch der <strong>Auftritt des russischen Au&#223;enministers Sergej Lawrow</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Erster Siko-Tag neigt sich dem Ende entgegen</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-Kba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-K74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="M&amp;#252;nchner Sicherheitskonferenz" title="M&amp;#252;nchner Sicherheitskonferenz" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/1402080776-muenchner-sicherheitskonferenz-KUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2777, "height": 1848, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856505, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Angela Merkel in M&#252;nchen</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ <strong>Bundeskanzlerin Angela Merkel hatte sich unterdessen mit UN-Generalsekret&#228;r Ant&#243;nio Guterres getroffen</strong>. Auch von diesem Treffen gibt es mittlerweile Bildmaterial. Im Anschluss an ihr Meeting traten die beiden Politiker auch vor die Presse.</p></div><p class="id-Article-content-item">+++ Bei der Sicherheitskonferenz ist nun die Zeit f&#252;r pers&#246;nlichere Unterhaltungen gekommen. W&#228;hrend das Programm auf dem Hauptpodium ruht, treffen einander zum Beispiel die Au&#223;enminister Gro&#223;britanniens und des Iran, Boris Johnson und Mohammed Sarif.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Iran?src=hash">#Iran</a> Foreign Minister Zarif met <a href="https://twitter.com/hashtag/British?src=hash">#British</a> Foreign Secretary Johnson in <a href="https://twitter.com/hashtag/Munich?src=hash">#Munich</a>.<a href="https://twitter.com/hashtag/MSC?src=hash">#MSC</a> <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a> <a href="https://t.co/WROJsFBrQK">pic.twitter.com/WROJsFBrQK</a></p>&mdash; Abas Aslani (@AbasAslani) <a href="https://twitter.com/AbasAslani/status/832671528160354304">17. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ <strong>Bereits am Freitag hat Merkel UN-Generalsekret&#228;r Ant&#243;nio Guterres zu einem Gespr&#228;ch getroffen</strong>. &#8222;Wir glauben an eine UN, die stark ist, die die multilateralen Bem&#252;hungen bei den vielen Konflikten in der Welt voranbringt&#8220;, sagte Merkel vor dem Treffen in M&#252;nchen. Guterres betonte, globale Probleme erforderten globale L&#246;sungen.</p><p class="id-Article-content-item">+++ Nun ist es offiziell: Angela Merkel wird am Samstag US-Vizepr&#228;sident Mike Pence treffen.&#160;Im Anschluss an ihre Redebeitr&#228;ge zur Er&#246;ffnung des zweiten Siko-Tages <strong>wollen sich Merkel und Pence zu einem Gespr&#228;ch hinter verschlossenen T&#252;ren treffen</strong>, es ist das erste direkte Zusammentreffen der Kanzlerin mit einem Mitglied der neuen US-Regierung.</p><p class="id-Article-content-item">+++ Am Nachmittag hatte <strong>Microsoft-Gr&#252;nder Bill Gates die TU M&#252;nchen f&#252;r eine Podiumsdiskussion besucht</strong>. Was der Milliard&#228;r zu sagen hatte, <a class="id_link" href="https://www.tz.de/politik/bill-gates-in-muenchen-praesidenten-kommen-und-gehen-7413142.html"  target="_self" rel="follow" title="Bill Gates in München">erfahren Sie in diesem Artikel der tz M&#252;nchen</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Alle kritisieren Trump - au&#223;er Boris Johnson</h3><p class="id-Article-content-item">+++ <strong>Zum Abschluss der Runde spricht Chinas Au&#223;enminister Wang Yi</strong>. Er spricht sich f&#252;r&#160;&#8222;Multilateralismus&#8220; aus - also Gespr&#228;che zwischen allen Beteiligten statt nationaler Alleing&#228;nge. Vereinte Nationen und die Zusammenarbeit gro&#223;er L&#228;nder m&#252;ssten gef&#246;rdert werden.&#160;&#8222;Wenn gro&#223;e L&#228;nder sich miteinander vertragen, f&#252;hrt das f&#252;r die ganze Welt zu Frieden und Stabilit&#228;t.&#8220; Partnerschaft sei besser,&#160;&#8222;als wenn jeder seine eigenen Interessen verfolgt&#8220; - <strong>auch in die Worte Yis l&#228;sst sich also Kritik an US-Pr&#228;sident Trump lesen</strong>. Er betont allerdings auch, dass China zur Zusammenarbeit mit den USA bereit sei. Auch Trump habe China sein Interesse an guten bilateralen Beziehungen best&#228;tigt.</p><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-h74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="M&amp;#252;nchner Sicherheitskonferenz" title="M&amp;#252;nchner Sicherheitskonferenz" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/731859088-muenchner-sicherheitskonferenz-hUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2035, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856506, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Erzbischof Reinhard Marx meldet sich zu Wort</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ <strong>Aus dem Auditorium meldet sich nun auch der M&#252;nchner Erzbischof Reinhard Marx zu Wort</strong> - und hat Lob f&#252;r John McCains&#160;&#8222;inspirierende Rede&#8220; &#252;brig. Der Kleriker fordert aber vor allem&#160;&#8222;weiterblickende Visionen&#8220;: <strong>Politische Entscheidungen m&#252;ssten &#8222;auch f&#252;r die Anderen&#8220; wertvoll sein</strong>. Er sei geschockt von Donald Trumps Antrittsrede gewesen, erkl&#228;rt Marx. Der Bischof d&#252;rfte auf Trumps Diktum des&#160;&#8222;America First&#8220; anspielen.</p></div><p class="id-Article-content-item">+++ Auf der Sicherheitskonferenz hat sich unterdessen <strong>Boris Johnson den Unmut des Publikums zugezogen</strong>. Eine Europaparlamentarierin weist den britischen Au&#223;enminister aus dem Auditorium zurecht: F&#252;r den Brexit das Wort&#160;&#8222;Befreiung&#8220; zu verwenden, sei angesichts der europ&#228;ischen Geschichte v&#246;llig verfehlt. Johnson versucht sich zu verteidigen: Sein Land habe 45 Jahre lang keine eigene Handelspolitik betreiben k&#246;nnen. Den wesentlich gr&#246;&#223;eren Applaus erntet seine Kontrahentin.</p><p class="id-Article-content-item">+++ Au&#223;erhalb der M&#252;nchner Siko sind sich indes l&#228;ngst nicht alle &#252;ber das Ziel erh&#246;hter R&#252;stungsausgaben einig. Eventuell droht nach dem Freitag neuer &#196;rger in der Gro&#223;en Koalition: <strong>Bundesau&#223;enminister Sigmar Gabriel h&#228;lt das Nato-Ziel f&#252;r die Erh&#246;hung der Verteidigungsausgaben f&#252;r &#8222;unrealistisch&#8220;</strong>. &#8222;Wir d&#252;rfen uns (...) jetzt nicht in eine Aufr&#252;stungsspirale treiben lassen&#8220;, sagte der SPD-Vorsitzende dem Redaktionsnetzwerk Deutschland: &#8222;Wer jetzt mehr als 20 Milliarden Euro j&#228;hrlich f&#252;r die Bundeswehr ausgeben will, muss auch sagen, woher das Geld kommen soll.&#8220; <strong>Verteidigungsministerin von der Leyen hatte sich am Nachmittag wiederholt f&#252;r h&#246;here Ausgaben f&#252;r die Bundeswehr ausgesprochen.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline">Ukraine-Konflikt im Blickpunkt</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38RG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38JJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38ba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38UI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38KI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38FI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-3874.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38AI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38MG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="M&amp;#252;nchner Sicherheitskonferenz" title="M&amp;#252;nchner Sicherheitskonferenz" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/2078295077-muenchner-sicherheitskonferenz-38UI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2014, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856507, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Boris Johnson bei der M&#252;nchner Sicherheitskonferenz</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ <strong>Johnson nimmt die Regierung Trump in Schutz</strong>: Trump habe ein hervorragendes Team um sich geschart. Insbesondere f&#252;r seinen Au&#223;enministerkollegen Rex Tillerson hat der Brite einiges an Lob &#252;brig. <strong>&#8222;Ich bin sehr optimistisch, wenn ich diese Leute sehe&#8220;, erkl&#228;rte Johnson.</strong> Es handle sich zwar um einen &#8222;neuen&#160;Regierungsstil&#8220; - das sage aber noch nichts &#252;ber die L&#246;sungsf&#228;higkeit der Trump-Administration aus. Er lobt den neuen US-Pr&#228;sidenten als Mann der Tat, vielleicht sogar als Friedensbringer: &#8222;Wir haben das nicht zu Beginn gekittet, etwa bei der Syrien-Krise, da haben wir uns zur&#252;ckgehalten. Das w&#228;re unter der neuen Regierung Trump nicht passiert.&#8220;</p></div><p class="id-Article-content-item">+++ <strong>Auch zum Thema Brexit &#228;u&#223;ert sich Johnson</strong>: Der Brexit sei&#160;&#8222;ganz sicher nicht das Ende der EU&#8220;, sagt er. Gro&#223;britannien wolle der EU trotz des Austritts nicht den R&#252;cken kehren - geografisch und intellektuell liege das Vereinigte K&#246;nigreich immer noch in Europa. Zur Nato werde sein Land weiterhin fest stehen.</p><p class="id-Article-content-item">+++ Johnson versichert der Ukraine Solidarit&#228;t:&#160;&#8222;Das Vereinigte K&#246;nigreich steht zu 100 Prozent hinter der Ukraine&#8220;. Das &#8222;Ende des Westens&#8220; will Johnson explizit nicht heraufd&#228;mmern sehen - vieles werde dramatisiert, erkl&#228;rt er.</p><p class="id-Article-content-item">+++ <strong>Poroschenko beginnt mit einer unvers&#246;hnlichen Wortmeldung</strong>. Es sei &#8222;falsch und gef&#228;hrlich, nicht nur f&#252;r die Ukraine, sondern f&#252;r Europa und die Welt&#8220;, eine Ann&#228;herung an Russland &#8222;hinter dem R&#252;cken der Ukraine&#8220; zu wagen, sagt der ukrainische Staatschef. Putin &#8222;hasse&#8220; die Ukraine, sagt Poroschenko - und Putins &#8222;Machthunger&#8220; ende auch nicht an den Grenzen der Ukraine. Poroschenko erntet daf&#252;r nur vereinzelten und zaghaften Applaus. <strong>Eine Friedensbotschaft sendet er explizit nicht aus</strong>: Im Konflikt um die Ostukraine seien die Ukrainer &#8222;bereit, f&#252;r ihr Land zu k&#228;mpfen&#8220;.&#160;Vom Westen erwartet Poroschenko, die Sanktionen gegen Russland aufrecht zu erhalten.</p><p class="id-Article-content-item">+++ Das jetzt startende Panel birgt einigen Z&#252;ndstoff. Vertreten sind unter anderem der Pr&#228;sident der konfliktgebeutelten Ukraine, <strong>Petro Poroschenko</strong> und Gro&#223;britanniens umstrittener Au&#223;enminister <strong>Boris Johnson</strong>.</p><p class="id-Article-content-item">+++ <strong>John McCain</strong> - ehemaliger republikanischer US-Pr&#228;sidentschaftskandidat - spricht nun zur&#160;&#8222;Zukunft des Westens&#8220;. Er betont, <strong>Europa solle die USA&#160;&#8222;nicht abschreiben&#8220;</strong>. Von keinem der nach M&#252;nchen gereisten Verantwortungstr&#228;ger der USA werde zu h&#246;ren sein, dass das Land seine Rolle als Anf&#252;hrer des Westens aufgeben wolle. <strong>Den Namen Donald Trump erw&#228;hnt McCain allerdings nicht</strong>.&#160;McCain gilt als sch&#228;rfster Kritiker Trumps unter den Republikanern. &#8222;Solange mutige Menschen an den Westen glauben, wird der Westen fortbestehen&#8220;, zeigt sich McCain zuversichtlich.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">In these dangerous times, you should not count America out &amp; we should not count each other out- remarks at <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a> <a href="https://t.co/fEAJNbTogN">https://t.co/fEAJNbTogN</a></p>&mdash; John McCain (@SenJohnMcCain) <a href="https://twitter.com/SenJohnMcCain/status/832639984096063492">17. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Bono appelliert an Deutschland</h3><p class="id-Article-content-item">+++ <strong>Auch Deutschland nimmt Bono explizit ins Gebet</strong>: Kein Land habe so gut den Zusammenhang zwischen Aufbauhilfe und Frieden verstanden, wie die Bundesrepublik, sagt er mit Blick auf den Marshall-Plan nach dem zweiten Weltkrieg. Es gebe kein besseres Mittel gegen Extremismus als Wohlstand und Aufschwung.</p><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwN74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="M&amp;#252;nchner Sicherheitskonferenz" title="M&amp;#252;nchner Sicherheitskonferenz" src="//www.fehmarn24.de/bilder/2017/02/16/7411007/61956327-muenchner-sicherheitskonferenz-oaFcFkUwNUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1995, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856508, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bono bei der M&#252;nchner Sicherheitskonferenz</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div><p>+++ <strong>Bono warnt vor weiteren Fluchtwellen</strong>: Mit Nigeria befinde sich etwa ein Land am Rande der Katastrophe, das gemessen an seiner Einwohnerzahl wesentlich gr&#246;&#223;er sei als Syrien. Eine Krise dort k&#246;nne erst Nigeria, dann aber auch Europa&#160;&#8222;zum Zerfallen&#8220; bringen. <strong>Der Musiker appelliert deshalb, Staaten zu unterst&#252;tzen, bevor sie in ernsthafte Schwierigkeiten geraten</strong>. Der wirtschaftliche Aufstieg von afrikanischen L&#228;ndern werde auch f&#252;r die Wirtschafts Europas gut sein.</p></div><p class="id-Article-content-item">+++ Als n&#228;chster prominenter Redner tritt nun <strong>U2-S&#228;nger Bono</strong> auf das Podium. Er ist auch Gr&#252;nder der Organisation One, die sich dem Kampf gegen Armut verschrieben hat.&#160;<strong>Der Friedensaktivist schl&#228;gt schmeichelhafte T&#246;ne an</strong>: Die M&#252;nchner Sicherheitskonferenz sei Teil einer Reihe von Institutionen, die als &#8222;H&#252;ter des Friedens&#8220; fungiere.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bill Gates kooperiert mit der Bundesregierung</h3><p class="id-Article-content-item">+++ Nicht allzu viele Freunde hatte sich Polens Au&#223;enminister Witold Waszczykowski mit seinem Auftritt bei der erw&#228;hnten Diskussionsrunde gemacht. Mit EU-Kommissions-Vizepr&#228;sident Frans Timmermans geriet sich der Politiker &#252;ber die Haltung der polnischen Regierung zu den Protesten im eigenen Land massiv in die Haare. Auch im hochkar&#228;tig besetzten Publikum kam das offenbar nicht gut an, wie Gr&#252;nen-Politiker Reinhard B&#252;tikofer auf Twitter behauptet:</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="ro" dir="ltr">Says a German speaking conservative MEP at <a href="https://twitter.com/hashtag/MSC2017?src=hash">#MSC2017</a>: &quot;Waszczykowski is a real kotzbrock.&quot;</p>&mdash; Reinhard Bütikofer (@bueti) <a href="https://twitter.com/bueti/status/832622682797699072">17. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Die Bundesregierung und der Multimilliard&#228;r <strong>Bill Gates</strong> wollen gemeinsam in Afrika aktiv werden, um den <strong>Zugang der Bev&#246;lkerung zu Bankkonten</strong> und Krediten zu verbessern. Auf diesem Weg solle der Aufbau einer eigenen Existenz erleichtert werden, erkl&#228;rten <strong>Entwicklungshilfeminister Gerd M&#252;ller</strong> (CSU) und der Microsoft-Gr&#252;nder am Freitag in M&#252;nchen. Wie viel Geld beide Seiten daf&#252;r ausgeben wollen, war der Mitteilung aus M&#252;llers Ministerium nicht zu entnehmen.</p><p class="id-Article-content-item">+++ W&#228;hrend im Inneren des Bayerischen Hofes die gro&#223;e Weltpolitik tagt, sind drau&#223;en nach wie vor hunderte Polizisten im Einsatz - teils mit tierischer Unterst&#252;tzung, wie die Polizei M&#252;nchen auf Twitter zeigt. Mittlerweile ist in der bayerischen Landeshauptstadt sogar die Sonne herausgekommen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Unsere Follower kennen ihn bereits: Diensthund Alfi bei der Arbeit <a href="https://twitter.com/hashtag/msc2017?src=hash">#msc2017</a> <a href="https://twitter.com/hashtag/msc17?src=hash">#msc17</a> <a href="https://twitter.com/hashtag/Sicherheitskonferenz?src=hash">#Sicherheitskonferenz</a> <a href="https://t.co/jbYbeH4GiL">pic.twitter.com/jbYbeH4GiL</a></p>&mdash; Polizei München (@PolizeiMuenchen) <a href="https://twitter.com/PolizeiMuenchen/status/832567784030605312">17. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ In M&#252;nchen mahnt <strong>Bundesfinanzminister Wolfgang Sch&#228;uble</strong> unterdessen bei einem Diskussionspanel mit dem Titel&#160;&#8222;Die Zukunft der EU: Zusammen oder getrennt&#8220; die EU-Staaten zu Geschlossenheit. Er forderte die osteurop&#228;ischen L&#228;nder auf, die Au&#223;engrenzen gewissenhaft zu sch&#252;tzen - &#8222;wenn wir alle keine Grenzkontrollen im Binnenraum mehr wollen&#8220;. Auch die Erh&#246;hung der R&#252;stungsetats in der Nato bef&#252;rwortet Sch&#228;uble explizit.</p><p class="id-Article-content-item">+++ Fast gleichzeitig mit dem Pl&#228;doyer ihrer Veteidigungsministerin f&#252;r h&#246;here R&#252;stungsausgaben lenkt<strong>Kanzlerin Angela Merkel</strong> den Blick auf andere sicherheitspolitische Mittel: <strong>&#8222;Milit&#228;rische Aktionen alleine werden keine Krisen l&#246;sen&#8220;</strong>, sagte sie am Freitag in Berlin. N&#246;tig seien auch politische Anstrengungen, Entwicklungshilfe sowie innere Sicherheit und gute Regierungsf&#252;hrung in L&#228;ndern, die von Spannungen betroffen seien. Merkel hatte zuvor in Berlin mit dem kanadischen Premier Justin Trudeau gesprochen. Die Kanzlerin will noch am Freitag nach M&#252;nchen reisen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Mattis spricht kurz - und bleibt (Nato-)freundlich</h3><p class="id-Article-content-item">+++ Nach wenigen Minuten ist die Rede James Mattis&#8216; dann auch schon wieder beendet.<strong>Der US-Verteidigungsminister setzte insgesamt einen verbindlich-partnerschaftlichen Tonfall</strong>; auch er duzte Amtskollegin von der Leyen explizit. Zugleich unterstrich Mattis die <strong>Unnachgiebigkeit der USA beim Thema Kostenverteilung in der Nato.</strong></p><p class="id-Article-content-item">+++ Auch im Weiteren <strong>betont Mattis den Wert der Nato</strong> als &#8222;bestes B&#252;ndnis der Welt&#8220;. Auch US-Pr&#228;sident <strong>Trump habe der Nato&#160;&#8222;seine volle Unterst&#252;tzung zugesagt</strong>&#8220;, erkl&#228;rt der Minister. Zugleich betont er aber, wie&#160;<strong>wichtig den USA eine Umverteilung der finanziellen Lasten</strong> ist. Er sei optimistisch, &#8222;Fortschritte zu machen, hin zu den Zielen der Gipfel von Warschau und Wales&#8220;, sagt Mattis. Bei den beiden Treffen hatte Washington auf gr&#246;&#223;ere Ausgaben der europ&#228;ischen Nato-Partner gedr&#228;ngt.</p><p class="id-Article-content-item">+++ Nun hat <strong>US-Verteidigungsminister Mattis</strong> das Mikrofon &#252;bernommen. Er lobt von der Leyen f&#252;r&#160;&#8222;historisch gut informierte Worte&#8220; - und preist eine&#160;&#8222;auf Vertrauen basierte Allianz&#8220; in der Nato. <strong>Ein Nato-freundliches Statement zu Beginn</strong> also.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Von der Leyen beschwichtigt und mahnt US-Regierung</h3><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULRG.jpg 667w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULJJ.jpg 200w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULba.jpg 299w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULUI.jpg 334w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULKI.jpg 400w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULFI.jpg 467w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteUL74.jpg 512w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULAI.jpg 700w, //www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Ursula von der Leyen bei der Siko 2017." title="Ursula von der Leyen bei der Siko 2017." src="//www.fehmarn24.de/bilder/2017/02/16/7411007/659240429-ursula-von-leyen-bei-siko-2017-qKwgUteULUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3108, "height": 2208, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14856509, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ursula von der Leyen bei der Siko 2017.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p>+++ <strong>Ihren Amtskollegen James Mattis duzt von der Leyen in ihrer Rede</strong>. Es sei&#160;&#8222;gut gewesen, von dir zu h&#246;ren&#8220; dass die USA zur Nato stehen, richtet die CDU-Politikerin das Wort an den frischgebackenen US-Verteidigungsminister. <a class="id_link" href="/politik/us-aussenpolitik-im-zentrum-muenchner-sicherheitskonferenz-zr-7410277.html"  target="_self" rel="follow" title="Dann wird ihr Tonfall wieder kritischer">Dann wird ihr Tonfall wieder kritischer</a>:&#160;&#8222;Wir sollten uns h&#252;ten, diesen Kampf in eine Front gegen den Islam und Muslime an sich zu verkehren&#8220;, erkl&#228;rt von der Leyen mit Blick auf den Kampf gegen den IS-Terror... und wohl auch <a class="id_link" href="/politik/trump-kuendigt-neues-dekret-zur-einwanderungspolitik-an-zr-7409783.html"  target="_self" rel="follow" title="auf Donald Trumps umstrittenes Einreiseverbot f&#252;r Staatsb&#252;rger verschiedener &#252;berwiegend islamischer Nationen">auf Donald Trumps umstrittenes Einreiseverbot f&#252;r Staatsb&#252;rger verschiedener &#252;berwiegend islamischer Nationen</a>. Und noch ein weiteres Mal wird von der Leyen etwas deutlicher: <strong>Folter habe keinen Platz in der Nato</strong>, betont sie. <a class="id_link" href="/politik/trump-irritiert-mit-aussage-ueber-folter-in-verhoeren-zr-7326340.html"  target="_self" rel="follow" title="Ein weiterer Seitenhieb auf Aussagen Trumps">Ein weiterer Seitenhieb auf Aussagen Trumps</a>.</p></div><p class="id-Article-content-item">+++ Allerdings richtet die Verteidigungsministerin auch&#160;<strong>mahnende Worte in Richtung USA</strong>. Die politischen Verantwortungstr&#228;ger dort w&#252;ssten, dass &#8222;ihr Ton direkten Einfluss auf den Zusammenhalt Europas und der Nato hat&#8220;, erkl&#228;rt von der Leyen. Die Stabilit&#228;t von EU und Nato sei auch klar im Interesse der USA. Das Ziel, zwei Prozent des Staatshaushalts f&#252;r Verteidigung auszugeben, verlange&#160;&#8222;langen Atem&#8220;, sagt sie - ganz offensichtlich ein Hinweis in Richtung US-Regierung, nicht allzu sehr zu dr&#228;ngeln. Zugleich betont von der Leyen, gr&#246;&#223;ere Ausgaben seien auch&#160;&#8222;ganz im Interesse der Bundeswehr&#8220;.</p><p class="id-Article-content-item">+++ Von der Leyen will dann in ihrer Rede augenscheinlich auf <strong>st&#228;rkeres milit&#228;risches Engagement Deutschlands</strong> hinwirken - und wohl auch auf die von Trump geforderte <strong>gr&#246;&#223;ere finanzielle Beteiligung Europas und Deutschlands an der Nato</strong>. Der Impuls Deutschlands, wenn &#8222;Mittel der Diplomatie nicht mehr ausreichen, wirtschaftliche Einflussnahme nicht ausreicht, uns dann auf unsere amerikanische Freunde zu verlassen&#8220; sei nicht mehr zeitgem&#228;&#223;, sagt von der Leyen. Ein Vierteljahrhundert nach dem Fall der Mauer sei Deutschland &#8222;erwachsen geworden&#8220;. Das bedeute auch: &#8222;Wir wissen, dass wir einen gr&#246;&#223;eren Teil der Kosten der transatlantischen Sicherheit tragen m&#252;ssen.&#8220;</p><p class="id-Article-content-item">+++ <strong>Ursula von der Leyen</strong> beginnt ihre Rede in vers&#246;hnlichem Tonfall: Dass die deutsche und der US-amerikanische Verteidigungsminister gemeinsam die Konferenz er&#246;ffneten, sei <strong>ein Zeichen transatlantischer Partnerschaft</strong>, sagt die CDU-Politikerin.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ischinger er&#246;ffnet Siko 2017</h3><p class="id-Article-content-item">+++ Mit etwas Versp&#228;tung hei&#223;t nun <strong>Wolfgang Ischinger</strong> die G&#228;ste willkommen. Er spricht von der&#160;&#8222;am hei&#223;esten erwarteten M&#252;nchner Sicherheitskonferenz seit vielen Jahren&#8220;. Es gebe derzeit&#160;&#8222;riesige Ungewissheiten&#8220;, so sagt der Vorsitzende der Siko, &#8222;nicht zuletzt in den transatlantischen Beziehungen&#8220;. Ein <strong>erster Seitenhieb auf Donald Trump</strong>. Die Sicherheitskonferenz sei der perfekte Platz um &#8222;Bilanz zu ziehen&#8220;, betont Ischinger.&#160;</p><p class="id-Article-content-item">+++ In wenigen Minuten beginnt die M&#252;nchner Sicherheitskonferenz 2017 mit Gru&#223;worten von <strong>Siko-Chef Wolfgang Ischinger</strong>. Danach spricht <strong>Ursula von der Leyen</strong> - die Bundesverteidigungsministerin hat sich bereits in den Konferenzsaal begeben.</p><p class="id-Article-content-item">+++ <strong>Bundesentwicklungsminister Gerd M&#252;ller</strong> (CSU) hat seinen Kollegen vor den Gespr&#228;chen unterdessen mit auf den Weg gegeben, &#252;ber lauter Verteidigungspolitik die <strong>Entwicklungshilfe nicht zu vergessen</strong>. &#8222;Wir m&#252;ssen in Entwicklung investieren, um Krisen und Kriege der Zukunft zu verhindern&#8220;, sagte er am Freitag. Zwischen Ausgaben f&#252;r Entwicklungshilfe und Verteidigung gebe es ein gro&#223;es Missverh&#228;ltnis. &#8222;Milit&#228;rs k&#246;nnen Feuer l&#246;schen. Aber so viele Feuerl&#246;scher gibt es nicht auf der Welt, wie Br&#228;nde entstehen, wenn wir nicht handeln.&#8220; Nicht zuletzt US-Pr&#228;sident Donald Trump hatte zuletzt auf h&#246;here Verteidigungs-Ausgaben der NATO-Staaten gedr&#228;ngt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko-Zeitpl&#228;ne und -G&#228;stelisten ver&#246;ffentlicht</h3><p class="id-Article-content-item">+++ Die <a class="id_link" href="https://www.securityconference.de/aktivitaeten/munich-security-conference/msc-2017/agenda-und-teilnehmer/"  target="_blank" rel="follow" title="Zeitplan Siko Samstag">G&#228;steliste f&#252;r den Samstag</a> ist &#252;brigens noch etwas hochkar&#228;tiger. Sprechen werden morgen zum Beispiel: Kanzlerin <strong>Angela Merkel</strong>, US-Vizepr&#228;sident <strong>Mike Pence</strong>, UN-Generalsekret&#228;r <strong>Ant&#243;nio Guterres</strong>, NATO-Generalsekret&#228;r <strong>Jens Stoltenberg</strong>, Vizekanzler <strong>Sigmar Gabriel</strong>, Frankreichs Au&#223;enminister <strong>Jean-Marc Ayrault</strong> und sein russischer Amtskollege <strong>Sergej Lawrow</strong> sowie Microsoft-Gr&#252;nder <strong>Bill Gates</strong>.</p><p class="id-Article-content-item">+++ Auf der Homepage der Siko <a class="id_link" href="https://www.securityconference.de/aktivitaeten/munich-security-conference/msc-2017/agenda-und-teilnehmer/"  target="_blank" rel="follow" title="Siko-Zeitplan">ist nun auch der offizielle Zeitplan der Konferenz verf&#252;gbar</a>. Die wichtigsten Termine des Freitags im &#220;berblick:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>14.35 Uhr: Er&#246;ffnungsreden von Bundesverteidigungsministerin <strong>Ursula von der Leyen</strong> und ihrem US-Kollegen <strong>James Mattis</strong></li>
                <li>15.15 Uhr: Diskussionsrunde zur Zukunft der EU, unter anderem mit Bundesfinanzminister <strong>Wolfgang Sch&#228;uble</strong></li>
                <li>17.15 Uhr: Statement von U2-Frontmann und Friedensaktivist <strong>Bono</strong></li>
                <li>17.30 Uhr: Diskussionsrunde zur Zukunft des Westens, unter anderem mit Gro&#223;britanniens Au&#223;enminister <strong>Boris Johnson</strong> und dem ukrainischen Pr&#228;sidenten <strong>Petro Poroschenko</strong></li>
                <li>19.00 Uhr: Statement des chinesischen Au&#223;enministers <strong>Wang Yi</strong></li></ul></div><p class="id-Article-content-item">+++ Auch <strong>Kanzlerin Angela Merkel</strong> (CDU) reist nach M&#252;nchen. Sie wird am Samstagmorgen den <strong>t&#252;rkischen Ministerpr&#228;sidenten Binali Yildirim</strong> treffen. Im Anschluss h&#228;lt Merkel ihre Rede zur deutschen Au&#223;en- und Sicherheitspolitik auf der Sicherheitskonferenz. <a class="id_link" href="/politik/merkel-kommt-zur-muenchner-siko-treffen-mit-us-vize-pence-wahrscheinlich-zr-7382310.html"  target="_self" rel="follow" title="Ein Treffen mit US-Vize-Pr&#228;sident Pence sei&#160;&#8222;wahrscheinlich&#8220;, hie&#223; es zuletzt">Ein Treffen mit US-Vize-Pr&#228;sident Pence sei&#160;&#8222;wahrscheinlich&#8220;, hie&#223; es zuletzt</a>.</p><p class="id-Article-content-item">+++ In rund einer Stunde soll die M&#252;nchner Sicherheitskonferenz 2017 beginnen. Auf dem Treffen ruhen in diesem Jahr besonders hohe Erwartungen - nicht zuletzt wegen der Nebenwirkungen der Pr&#228;sidenschaft Donald Trumps: So hat etwa der <strong>Koordinator der Bundesregierung f&#252;r die Beziehungen zu den USA, J&#252;rgen Hardt</strong> (CDU), am Freitag erkl&#228;rt, er erhoffe sich von der Siko <strong>mehr Klarheit &#252;ber die Au&#223;en- und Sicherheitspolitik der USA</strong>. Erwartet werden zur Siko unter anderem US-Verteidigungsminister James Mattis und US-Vizepr&#228;sident Mike Pence.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Siko 2017 in M&#252;nchen:&#160;&#8222;Besonders schutzw&#252;rdige Teilnehmer&#8220;</h3><p class="id-Article-content-item">Wenn die Sicherheitskonferenz (Siko) in M&#252;nchen stattfindet, ist das jedes Jahr auch Grund f&#252;r ein erh&#246;htes Polizeiaufkommen: Bis zu 4.000 Beamte werden 2017 bei der Siko im Einsatz sein - es sind also noch mehr Polizisten als in fr&#252;heren Jahren, die die M&#252;nchner Sicherheitskonferenz am kommenden Wochenende sch&#252;tzen sollen. &#8222;Wir werden wohl bis zu 4.000 Beamte einsetzen&#8220;, sagte M&#252;nchens Polizeivizepr&#228;sident Werner Feiler. Im vergangenen Jahr waren an den drei Konferenztagen etwa 300 Beamte weniger im Einsatz.&#160;</p><p class="id-Article-content-item">Der Tagungsort Bayerischer Hof wird wie jedes Jahr weitr&#228;umig abgesperrt. Im Umkreis von f&#252;nf Kilometern gilt eine Flugverbotszone. Spezialeinheiten sind im Einsatz. Kanaldeckel werden verplombt und Sperrgitter aufgestellt. Alles, was Sie zur <a class="id_link" href="https://www.merkur.de/lokales/muenchen/stadt-muenchen/siko-muenchen-2017-sperrung-termin-teilnehmer-themen-7400454.html"  target="_self" rel="follow" title="Die Münchner Sicherheitskonferenz 2017: Die wichtigsten Fragen und Antworten">Siko wissen m&#252;ssen, hat der M&#252;nchner Merkur f&#252;r Sie zusammengefasst</a>.</p><p class="id-Article-content-item">In diesem Jahr seien mit rund 100 Staats- und Regierungschefs sowie Au&#223;en- und Verteidigungsministern mehr besonders schutzw&#252;rdige Teilnehmer in der Stadt als im Vorjahr. Es gebe zudem mehr Demonstrationen und andere Veranstaltungen rund um das Treffen. Die gr&#246;&#223;te Demonstration wird am Samstag durch die Innenstadt ziehen.</p><p class="id-Article-content-item">Es gelte eine abstrakt erh&#246;hte Gef&#228;hrdung, sagte Feiler mit Blick auf den Terrorismus. &#8222;Aber es gibt keinerlei konkrete Hinweise, dass die Sicherheitskonferenz oder die Versammlungen gef&#228;hrdet w&#228;ren.&#8220;</p><p class="id-Article-content-item">Die M&#252;nchner Konferenz gilt als eines der weltweit wichtigsten Treffen zur Sicherheitspolitik. Konferenz-Chef Wolfgang Ischinger sprach angesichts der weltpolitischen Lage von der spannendsten und kritischsten Konferenz seit vielen Jahren. Die neue US-Regierung von Donald Trump wird mit Vizepr&#228;sident Mike Pence und mehreren Ministern dabei sein.</p><p class="id-Article-content-item"><em>fn/pak/dpa/AFP</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":40}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html&t=Siko-Ticker:%20Gauck-Rede%20verlesen%20-%20Kritik%20an%20Rolle%20Deutschlands"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Siko-Ticker:%20Gauck-Rede%20verlesen%20-%20Kritik%20an%20Rolle%20Deutschlands - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html&text=Siko-Ticker:%20Gauck-Rede%20verlesen%20-%20Kritik%20an%20Rolle%20Deutschlands"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44298397--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44298397--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html&t=Siko-Ticker:%20Gauck-Rede%20verlesen%20-%20Kritik%20an%20Rolle%20Deutschlands"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Siko-Ticker:%20Gauck-Rede%20verlesen%20-%20Kritik%20an%20Rolle%20Deutschlands - Fehmarnsches Tageblatt&amp;body=Artikel auf Fehmarnsches Tageblatt: https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html&text=Siko-Ticker:%20Gauck-Rede%20verlesen%20-%20Kritik%20an%20Rolle%20Deutschlands"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div></div>
</div></div><div id="id-Container-407262"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7411007" data-display-type="4" data-access-token="a377c6908d3b24a882fb6b002be3906b" id="vc-feelback-main"></div>
</div></div><div id="id-Container-370054"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fehmarn24.de/thema/sicherheitskonferenz-ere100563/" class="id-TopicList-item id-TopicList-item--tag">Sicherheitskonferenz</a></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-417181"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_47066666" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "87b4ae3ded53a461fdf988acfb10f8570f77a8f5", "push2Plista" : true, "plistaObjectid" : "7411007", "plistaTitle" : "Siko-Ticker: Gauck-Rede verlesen - Kritik an Rolle Deutschlands", "plistaText" : "München - Tag drei der SiKo: Am Sonntag stehen als Hauptthemen der Syrien-Konflikt, das Atomabkommen mit dem Iran und die US-Außenpolitik auf der Agenda. In unserem Ticker zur Sicherheitskonferenz bleiben Sie auf dem Laufenden.", "plistaUrl" : "https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html", "plistaImgUrl" : "http://www.fehmarn24.de/bilder/2017/02/16/7411007/940104779-muenchner-sicherheitskonferenz-X1DHAJcNJa7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1487508120", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410596"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421416"></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-370056"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fehmarn24", "disqusIdentifier": "7411007", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7411007",
                                            disqus_shortname = "id-fehmarn24",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7411007",
                                            disqus_url = "https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= ce61d19c470d2c9f17030d3d88de5778c4d30f8c 1487514711",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            <div id="id-Container-370846"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage    "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><em>Regeln fürs Kommentieren:</em> Bitte bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht.</span></div></div><div class="id-LinkOverlay-link">
                    </div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " rel="nofollow"
                    >Lesen Sie hier unsere Netiquette</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-369625" ><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.kreiszeitung.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >fehmarn24.de</a></div>
</div><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/" class="id-js-contentInsert-el id-Link " 
                    >Über uns</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fehmarn24.de/ueber-uns/netiquette/" class="id-js-contentInsert-el id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369629" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.fehmarn24.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-369630" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369544" class="id-content-upload">
         <form action="//www.fehmarn24.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.fehmarn24.de/politik/siko-muenchen-2017-im-live-ticker-angela-merkel-und-mike-pence-haben-am-samstag-gesprochen-zr-7411007.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="46665268" name="ccid" type="hidden"/><input value="b9fdd11c-4219-4ac0-bcc6-3592a66bbc2f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369544" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="941d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="941d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7495d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7495d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="733e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="733e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container"><strong>Die mit Stern (*) markierten Felder sind Pflichtfelder.</strong></p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-371236" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-44297530"></div><div class="OutOfPageOms" id="traffective-ad-44297530-2"></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136088"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-fehmarn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Fehmarn</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/lokalsport-heiligenhafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Heiligenhafen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136088"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136491"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/anzeigen/private-kleinanzeige/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.stellenanzeigen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.fehmarn24.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://www.motoso.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136485"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/zeitung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Zeitung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.fehmarn24.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/probelesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probelesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/kundendaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kundendaten &#228;ndern</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/zeitung/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136485"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136095"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fehmarn24.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fehmarn24.de/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.fehmarn24.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/2620e3a579a04033bdbe6194b2afb071"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44297502"></div><div class="WpSkyscraper" id="traffective-ad-44297502-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.fehmarn24.de/politik",
                "dfpAdUrl": "/5176/idan.fehmarn24.de/politik",
                "targeting": [{"key":"zone","values":null,"value":"politik"}],
                "nativeZone": "politik",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "fehmarn24-de"
                }'></span>
    </body>
  </html>
